Opgelost Foutmelding bij openen bestand

Weet je niet waar je je bericht moet zetten? Doe het hier

Opgelost Foutmelding bij openen bestand

Berichtdoor evertulrich » ma sep 28, 2009 3:43 pm

Ik krijg bij elk bestand dat ik open in Openoffice 3.1.1 de volgende foutmelding: "Fout bij laden van BASIC van document file:///C:/Documents%20and%20Settings/Ulrich/Application%20Data/OpenOffice.org/3/user/basic/Standard/script.xlb/:Algemene fout.
Algemene invoer-/uitvoerfout."
Als ik op OK klik en vervolgens op het kruis om het venster te sluiten kan ik gewoon met OpenOffice werken.
Ik gebruik Windows XP Prof SP3.
Ik heb OpenOffice al een paar keer opnieuw geïnstalleerd maar dat helpt niet.
Laatst bijgewerkt door evertulrich op ma sep 28, 2009 9:05 pm, in totaal 1 keer bewerkt.
openoffice 3.1, windows xp professinal
evertulrich
 
Berichten: 1
Geregistreerd: di aug 18, 2009 9:22 pm

Re: Foutmelding bij openen bestand

Berichtdoor floris v » ma sep 28, 2009 7:20 pm

Waarschijnlijk is het gebruikersprofiel corrupt geworden. Zie hier hoe dat kan worden verholpen.

Als je probleem opgelost is, bewerk dan het eerste bericht in dit onderwerp (klik op WIJZIG) en zet aan het begin van de titel [Opgelost]. Je kunt ook het groene vinkje toevoegen.
* AOO 4.1.6 op Linux Mint
* Heb je de survival guide voor het forum al gelezen?
Avatar gebruiker
floris v
 
Berichten: 1976
Geregistreerd: za apr 11, 2009 3:30 pm
Woonplaats: Apeldoorn, Nederland


Keer terug naar Beginners

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 0 gasten

cron