Strona 1 z 1

LibreOffice 3.5 błąd przy zmianie bezpieczeństwa makr

PostNapisane: Śr lut 29, 2012 12:03 pm
przez batee
W programie LibreOffice 3.5 chciałem zmienić poziom bezpieczeństwa makr i po wybraniu opcji "bezpieczeństwo makr" wyskakuje komunikat "Z powodu nieznanego błędu wystąpiła awaria LibreOffice". Deinstalacja i ponowna instalacja nic nie zmienia. Co może być przyczyną i jak to naprawić?

Re: LibreOffice 3.5 błąd przy zmianie bezpieczeństwa makr

PostNapisane: Śr lut 29, 2012 12:28 pm
przez quest-88
Mam 3.5.1 RC1 i nic takiego nie występuje. Jeśli to błąd, to pewnie został właśnie usunięty. Poczekaj do oficjalnej publikacji 3.5.1 i sprawdź wtedy.