Strona 1 z 1

blad podczas instalacji slownika lt 1.6 w lo 3.5

PostNapisane: Wt lut 28, 2012 1:08 pm
przez lukjan
mam lo 3.5 i java 7 upd. po instalacji slownika LanguageTool 1.6, pojawia sie komunikat " Could not create java implementation loader", i nie chce sie poprawne zainstalowac. co mam zrobic? prosze zglosic, bo slabo znam angielski.

java mam zaznaczone w lo.

Re: blad podczas instalacji slownika lt 1.6 w lo 3.5

PostNapisane: Wt lut 28, 2012 11:46 pm
przez Jan_J
Ja bym nie był tak bardzo do przodu i raczej użył Javy 6u31.

Re: blad podczas instalacji slownika lt 1.6 w lo 3.5

PostNapisane: Śr lut 29, 2012 10:07 am
przez lukjan
dobra, ale i tak prosze zglosic, ze jest blad z java 7 upd 3

Re: blad podczas instalacji slownika lt 1.6 w lo 3.5

PostNapisane: N mar 18, 2012 3:43 pm
przez lukjan
czy kazdy olewa ten blad?