taalmodule bij LO 6.2.5 installeren lukt niet (Mac 10.11.6)

Bespreek installatiekwesties — Voeg spellingcontrole, taalmodule toe

taalmodule bij LO 6.2.5 installeren lukt niet (Mac 10.11.6)

Berichtdoor hendrick » vr aug 02, 2019 9:10 am

probleem is inmiddels opgelost.

installatie van LO uitgevoerd tot deze werkte, vervolgens via opties de taalkeuze ingesteld. taalmodule hoft niet appart te worden geinstalleerd.
LibreOffice 6,2,5
hendrick
 
Berichten: 1
Geregistreerd: vr aug 02, 2019 8:54 am

Re: taalmodule bij LO 6.2.5 installeren lukt niet (Mac 10.11

Berichtdoor floris v » vr aug 02, 2019 12:01 pm

Fijn dat het opgelost is. Alleen heeft verder niemand hier wat aan. Graag de volgende keer het oorspronkelijke bericht laten staan en de oplossing of aanvullingen in een nieuw bericht zetten. Bedenk dat dit een forum is waar gebruikers elkaar helpen, niet een klantenservice.
* AOO 4.1.6 op Linux Mint
* Heb je de survival guide voor het forum al gelezen?
Avatar gebruiker
floris v
 
Berichten: 1968
Geregistreerd: za apr 11, 2009 3:30 pm
Woonplaats: Apeldoorn, Nederland


Keer terug naar Installatie en probleemoplossing

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast