Filmpje en geluid in voegen.

Weet je niet waar je je bericht moet zetten? Doe het hier

Filmpje en geluid in voegen.

Berichtdoor Anna1943 » do jan 29, 2015 11:47 am

Ik ben ook een beginner en loop tegen een raar probleem aan. Moet een presentatie maken voor mijn man. Op laptop en Pc heb ik window7 staan.
Op laptop kan ik wel een filmpje in voegen in de presentatie . Op PC niet. Op Pc stond Open Office 4.1.1 .
Op laptop OpenOffice 4.0.1 . :D 4.1.1 van PC weg gehaald en 4.0.1 op pc gezet. Maar helaas het probleem op PC blijft zich voor doen. :cry:
Wie kan mij helpen.
OpenOffice 4.01
Anna1943
 
Berichten: 2
Geregistreerd: do jan 29, 2015 11:23 am

Re: Filmpje en geluid in voegen.

Berichtdoor RPG » do jan 29, 2015 12:11 pm

Hallo

Heb je op de probleem computer wel de rechten om het filmpje af te spelen? Het opnieuw installeren heeft soms weinig succes als het probleem zit in het gebruikers profiel. Als tijdelijk oplossing is het misschien mogelijk de presentatie op de goede computer te maken en daarna per email naar de andere computer te sturen. Let er ook op dat het filmpje ingebed is in de presentatie anders kun je de presentatie niet afspelen op een geheel andere computer.

Ingebed
Dat houdt in dat het filmpje in het bestand zit . De presentatie wordt er ook groot door. Je kunt het ook als link invoegen maar dan moet je het filmpje apart mee sturen en de link eventueel aanpassen.

Gebuikers of users profiel
Probeer eens het user profiel te vernieuwen. Het is soms een oplossing voor allerlei problemen. Lees wel goed de aanwijzingen delete niet het userprofiel maar geeft het een andere naam nadat je OpenOffice hebt afgesloten incluis de snelstarter die rechts onder op de toolbar staat.


Opnieuw installeren
Het opnieuw installeren heeft meestal niet zoveel resultaat. Het user profielvernieuwen is in het algemeen beter maar ik weet niet of het de oplossing is voor dit probleem.

Romke
LibreOffice 6.3.3.2.0 op openSUSE Leap 15.1
RPG
 
Berichten: 4093
Geregistreerd: wo apr 15, 2009 1:01 am
Woonplaats: Apeldoorn, Nederland

Re: Filmpje en geluid in voegen.

Berichtdoor Anna1943 » do jan 29, 2015 12:32 pm

Bedankt voor de snelle reaktie van dit probleem. . Ik durf niet zo maar alles te veranderen. Ik snap wel iets van computers . (zelf aangeleerd) Maar ik ben iemand van 70 jaar en dit gaat me iets te ver. Nogmaals bedankt voor de reaktie.
Groet Anna :super:
OpenOffice 4.01
Anna1943
 
Berichten: 2
Geregistreerd: do jan 29, 2015 11:23 am

Re: Filmpje en geluid in voegen.

Berichtdoor floris v » vr jan 30, 2015 3:44 pm

Waar gaat het precies fout? Kan er geen film of geluid worden ingevoegd, of kan het niet worden afgespeeld?
* AOO 4.1.6 op Linux Mint
* Heb je de survival guide voor het forum al gelezen?
Avatar gebruiker
floris v
 
Berichten: 1972
Geregistreerd: za apr 11, 2009 3:30 pm
Woonplaats: Apeldoorn, Nederland


Keer terug naar Beginners

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast

cron