Pagina 1 van 1

[opgelost] krijg het vinkje koppelen niet aan/uit gezet

BerichtGeplaatst: di apr 27, 2010 10:36 pm
door tazgert
Bij het invoegen van een afbeelding kan ik dit enkel via een koppeling!
Hoe kan ik een afbeelding in de Impress presentatie laten opslaan en dus niet via een gekoppelde link.

In de help functie staat dit mooi omschreven, maar de blokje ' koppelen ' is bij mij licht grijs gekleurd, gevolg: ik kan de status ervan niet wijzigen.

Wie weet raad?

Mvg Gert

Re: krijg het vinkje koppelen niet aan/uit gezet

BerichtGeplaatst: wo apr 28, 2010 12:02 am
door RPG
Hallo

Ik denk dat een afbeelding op de volgende manier wordt ingevoegd

menu --> Invoegen --> afbeelding --> Uitbestand

Romke

Re: krijg het vinkje koppelen niet aan/uit gezet

BerichtGeplaatst: wo apr 28, 2010 7:46 am
door Johan
Hoe groot is de afbeelding (kb of Mb) die u wenst te koppelen?

Re: krijg het vinkje koppelen niet aan/uit gezet

BerichtGeplaatst: wo apr 28, 2010 4:42 pm
door tazgert
Beste ,

Idd, je mag niet in je afbeeldingen met 'ctrl + c' de afbeelding kopiëren en dan rechtstreeks in de Impress presentatie plakken.
Op deze manier kan je de koppeling niet beïnvloeden (aan of uit zetten).
Ik had mijn ppt op deze manier gemaakt ( gaat sneller als je veel afbeeldingen moet invoegen ), maar dit levert maar half werk (je kaan enkel op de gemaakte pc de PPT correct presenteren).

Als in via invoegen ==> afbeelding ==> bestand een afbeelding invoeg kan ik wel kiezen als ik een koppeling wil of niet ( standaard staat de koppeling uit ).

bedankt voor de info en tot een volgend probleem mss.


Mvg Gert

Re: [opgelost] krijg het vinkje koppelen niet aan/uit gezet

BerichtGeplaatst: wo apr 28, 2010 7:15 pm
door RPG
Hallo

Onder linux kan ik de bestanden er ook in slepen vanuit iets soort gelijks als de verkenner.

Romke

Re: [opgelost] krijg het vinkje koppelen niet aan/uit gezet

BerichtGeplaatst: wo apr 28, 2010 10:56 pm
door tazgert
hoi Romke,

Heb jij een goed forum waar je tips ten tricks kan leren over Linux. Ik sta voor linux open, maar ....
Ik heb een mijn opperste best gedaan om met linux te werken op een oude pentium 4 pc, maar na een enkele weken heb ik het opgegeven.
linux versie:umbuntu 8.04 Herdy Heron.

Mvg Gert

Re: [opgelost] krijg het vinkje koppelen niet aan/uit gezet

BerichtGeplaatst: wo apr 28, 2010 11:25 pm
door RPG
Hallo

Ik weet geen goede site voor het installeren van Linux op een oude computer.
Ik heb een jaar geleden een maal openSUSE 10.1 gezet op een pentium I van 100MHZ met 96 MB aan geheugen dat duurde 12 uur.
Dus misschien kan ik je iets vertellen maar stuur dan een PM met informatie over doel computer.

Romke

Re: [opgelost] krijg het vinkje koppelen niet aan/uit gezet

BerichtGeplaatst: zo mei 02, 2010 11:23 pm
door floris v
Onder linux kan ik de bestanden er ook in slepen vanuit iets soort gelijks als de verkenner.


Maar dan kan OOo nog wel een koppeling maken met een bestand. het wordt heel anders als je gewoon een afbeelding vanaf het klembord in een document plakt - dan het je geen oorspronkelijk ebstand waarnaar je zou kunnen linken, of OOo moet een kopie van de afbeelding apart gaan opslaan.