ik kan geen afbeedlingen zien ineen toegestuurde presentatie

Bespreek het presentatieprogramma

ik kan geen afbeedlingen zien ineen toegestuurde presentatie

Berichtdoor Salenea » wo apr 14, 2010 11:30 am

Ik heb een OO Impress presentatie toegestuurd gekregen maar ik zie geen enkele afbeelding, wel kan ik het geluid horen die bij elke afbeelding zit.
volgens die persoon is wel alles duidelijk zichtbaar op haar computer, waar ze hem ook gemaakt heeft.

Is er iets fout gedaan door degene die het doorstuurde of moet ik iets downloaden ofzo?
openoffice 3.2
windows xp
Salenea
 
Berichten: 3
Geregistreerd: wo apr 14, 2010 11:18 am

Re: ik kan geen afbeedlingen zien ineen toegestuurde present

Berichtdoor RPG » wo apr 14, 2010 12:40 pm

Hallo

Zitten die afbeelding wel in het opgestuurde bestand? Als ze er alleen inzitten als link dan moet je de bestanden afzonderlijk krijgen en dan ook de links aanpassen.

Romke
LibreOffice 6.1.3.2 op openSUSE Leap 15
RPG
 
Berichten: 3793
Geregistreerd: wo apr 15, 2009 1:01 am
Woonplaats: Apeldoorn, Nederland

Re: ik kan geen afbeedlingen zien ineen toegestuurde present

Berichtdoor Salenea » do apr 15, 2010 12:09 pm

ik zie op de plek waar de foto's staan witte vlakken met bovenaan zo'n tekeningentje met die drie gekleurde vierkantjes en file:///I:/huiswerk_powerpoint/DSC05688.jpg (bij de andere foto's die ik ook niet zie staan natuurlijk andere nummers.jpg)
openoffice 3.2
windows xp
Salenea
 
Berichten: 3
Geregistreerd: wo apr 14, 2010 11:18 am

Re: ik kan geen afbeedlingen zien ineen toegestuurde present

Berichtdoor Salenea » do apr 15, 2010 12:13 pm

oke, ik kreeg juist die impress presentatie weer gestuurd maar nu heeft die persoon hem wel werkend gekregen. het komt omdat blijkbaar alleen de link was overgezet en niet de foto's zelf. Dus bedankt iig voor de reactie.
openoffice 3.2
windows xp
Salenea
 
Berichten: 3
Geregistreerd: wo apr 14, 2010 11:18 am


Keer terug naar Impress

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast