ingevoegde afbeeldingen niet zichtbaar

Bespreek het presentatieprogramma

ingevoegde afbeeldingen niet zichtbaar

Berichtdoor anna » do nov 16, 2017 5:25 pm

ik heb afbeeldingen (jpg) ingevoegd in een dia, maar deze zijn niet zichtbaar in de presentatie. enig idee hoe dit op te lossen?
open office 3.4
anna
 
Berichten: 13
Geregistreerd: do dec 19, 2013 3:12 pm

Re: ingevoegde afbeeldingen niet zichtbaar

Berichtdoor RPG » do nov 16, 2017 9:22 pm

Je zult wat duidelijker moeten zijn want ik weet weinig van presentaties.
anna schreef:maar deze zijn niet zichtbaar in de presentatie.
Voor wie zijn ze niet zichtbaar?

Kun je de afbeelding wel op je eigen computer zien?

Romke
LibreOffice 6.1.3.2 op openSUSE Leap 15
RPG
 
Berichten: 3793
Geregistreerd: wo apr 15, 2009 1:01 am
Woonplaats: Apeldoorn, Nederland

Re: ingevoegde afbeeldingen niet zichtbaar

Berichtdoor anna » wo jan 03, 2018 10:34 pm

[opgelost] de afbeeldingen waren niet zichtbaar op de dia, maar ik heb nu de afbeelding ingevoegd, in plaats van copy-paste en dat werkte wel goed
open office 3.4
anna
 
Berichten: 13
Geregistreerd: do dec 19, 2013 3:12 pm

Re: ingevoegde afbeeldingen niet zichtbaar

Berichtdoor amdea » di jun 12, 2018 10:44 am

Hier hetzelfde probleem, presentatie gemaakt en geopend op andere computer. Afbeeldingen zijn verdwenen. Vervolgens de afbeeldingen in de map van de presentatie gekopiëerd, maar nog steeds geen afbeeldingen. Ik zal eens probreren met invoegen ipv copy - paste.
Open Office 4.1.5 op Windows 10
amdea
 
Berichten: 1
Geregistreerd: di jun 12, 2018 10:34 am


Keer terug naar Impress

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast