ページ 11

AOO4.0がインストール出来ません

投稿記事Posted: 8月 1st, 2013, 9:29 pm
by okdmkt
Mac OSX 10.8.4のMBAにAOO4.0をDLしてインストールしようとすると、開発元が不明のためインストール出来ませんと表示されます。
今のところ3.4.1で特別困っていないので良いのですが、同様のトラブルに見舞われている方はいらっしゃるでしょうか。
それとも皆さん問題なくインストール出来ているのでしょうか。よろしければコメントよろしくお願いします。

Re: AOO4.0がインストール出来ません

投稿記事Posted: 8月 4th, 2013, 11:41 am
by monkiyou
 小生が Onyxをインストールする際 同様のことがありました。以下の方法で解消しました。

 システム環境設定→セキュリティとプラ・・・→一般
 ダウンロードした・・・・実行許可で

 すべてのアプリ・・・許可
 でうまくいきました。
 あくまで小生の場合での結果です。以上
 

Re: AOO4.0がインストール出来ません

投稿記事Posted: 8月 4th, 2013, 1:06 pm
by okdmkt
ご教示いただいた方法で問題解決しました。
ありがとうございました。