Pannello di Controllo Moderatore ]

[Risolto] Errore SOMMA

Discussioni sull'applicazione per i fogli di calcolo

[Risolto] Errore SOMMA

Messaggioda librerameglioilcuba » lunedì 9 settembre 2019, 9:55

ciao a tutti
Volevo ringraziarVi innanzi a tutto per il forum che è utilissimo per l'uso e consumo dell'office libero :D

cmq se mi potete spostare direttamente Voi nell'adeguata sezione, vi sarei grato

ho un problema col foglio di calc, sto facendo una funziona semplice si somma:

=SOMMA(H6:H100000)

l'unico problema è che cosi tante celle non me le somma al massimo arriva a 1000 quindi:

=SOMMA(H6:H1000)

dove sbaglio?? :crazy: :crazy:

ringrazio in anticipo
Allegati
SOMMA.ods
(144.23 KiB) Scaricato 8 volte
Ultima modifica di charlie il lunedì 9 settembre 2019, 17:51, modificato 1 volta in totale.
Motivazione: Corretto titolo, aggiunto [Risolto] e spunta verde.
LIBREOFFICE 6.1.4.2 SU WINDOWS 10 HOME 64 BIT
librerameglioilcuba
 
Messaggi: 5
Iscritto il: lunedì 9 settembre 2019, 9:49

Re: mi presento

Messaggioda librerameglioilcuba » lunedì 9 settembre 2019, 14:52

no raga ho visto, scusate il disturbo alla riga 1481 C'È UN ERRORE
riringrazio
salutassero
LIBREOFFICE 6.1.4.2 SU WINDOWS 10 HOME 64 BIT
librerameglioilcuba
 
Messaggi: 5
Iscritto il: lunedì 9 settembre 2019, 9:49

Re: mi presento

Messaggioda librerameglioilcuba » lunedì 9 settembre 2019, 14:53

(e cominciamo bene :D:D:D)
LIBREOFFICE 6.1.4.2 SU WINDOWS 10 HOME 64 BIT
librerameglioilcuba
 
Messaggi: 5
Iscritto il: lunedì 9 settembre 2019, 9:49

Re: mi presento

Messaggioda charlie » lunedì 9 settembre 2019, 17:45

Ciao e benvenuto sul forum.
Per una panoramica delle regole del forum puoi consultare il Manuale di sopravvivenza -> http://forum.openoffice.org/it/forum/viewtopic.php?f=1&t=2

In particolare ti invito ad usare in eventuali altri interventi una scrittura più completa di punteggiatura e maiuscole quando servono. Ed un titolo indicativo del problema. Grazie.
Buon proseguimento.
charlie
macOS 10.12 Sierra: Open Office 4.1.7 - LibreOffice 6.2.7.1
http://www.charlieopenoffice.altervista.org
Avatar utente
charlie
Site Admin
Site Admin
 
Messaggi: 6080
Iscritto il: mercoledì 19 dicembre 2012, 11:50


Torna a Calc

Chi c’è in linea

Visitano il forum: Nessuno e 13 ospiti