Pannello di Controllo Moderatore ]

Media mobile foglio di calcolo

Discussioni sull'applicazione per i fogli di calcolo

Media mobile foglio di calcolo

Messaggioda elirya » domenica 9 febbraio 2014, 14:21

Ciao a tutti, sto cercando di risolvere un esercizio ma non riesco a capire come calcolare la media mobile.
Ho calcolato le Watt facendo il prodotto tra tensione e corrente ( Volt * Ampere) e nell'esercizio mi viene chiesto di calcolare la media mobile a cinque termini della potenza ( Watt ) Qualcuno mi sa dire qual'è la sintassi per il calcolo della media mobile? Dovrei prima calcolare la media totale delle Watt?
Grazie in anticipo
Allegati
Esercizio.ods
(13.32 KiB) Scaricato 123 volte
elirya
 
Messaggi: 2
Iscritto il: domenica 9 febbraio 2014, 14:07

Re: Media mobile foglio di calcolo

Messaggioda unlucky83 » domenica 9 febbraio 2014, 15:13

in f5 inserisci questa formula
=SOMMA(E2:E6)/5
È la media dei primi 5 termini.
trascina questa formula nelle celle sottostanti.
cosi facendo in f6 la formula è
=SOMMA(E3:E7)/5
come puoi vedere la media è calcolata su 5 termini,ma i termini presi in considerazione sono slittati.
Chiamasi media mobile
LibO5.1.6.2-Ubuntu 16.04.2 32-bit
-
Se risolvi:
1. Condividi la soluzione qui con noi
2. Metti [Risolto] al titolo del primo messaggio
Avatar utente
unlucky83
Volontario
Volontario
 
Messaggi: 1796
Iscritto il: lunedì 7 gennaio 2013, 2:23
Località: Latina

Re: Media mobile foglio di calcolo

Messaggioda elirya » domenica 9 febbraio 2014, 15:35

Grazie! ti devo la vita ;)
Open Office su 4.0.1
Windows 7
elirya
 
Messaggi: 2
Iscritto il: domenica 9 febbraio 2014, 14:07


Torna a Calc

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti