Pagina 1 di 1

[RISOLTO] Funzione =SE() restituisce FALSO

MessaggioInviato: lunedì 15 ottobre 2012, 16:07
da solitariopc
Buongiorno ai lettori presenti, ancora una volta incontro problemi nel gestire le mie conoscenze di utente calc, sono alle prese con la funzione =SE() srivendola e riscrivendola non riesco a venire a capo della soluzione.
La funzione deve dare una variabile differrente riferita a una cella che contiene la somma di una addizione e poi divisione es.(A1:B1)/2.
La funzione che ho generato e questa: =SE(H4="<5";"Bassa";SE(H4="<6";"medio Bassa";SE(H4="<7","Media"=SE(H4="<8";"medio Alta";SE(H4=">8","Alta";)))))
Chiedo la revisione e correzione da parte di chi è più esperto, più bravo di me, nella padronanza e gestione delle formule.
Ringrazio in anticipo chi vorrà aiutarmi:
Saluti a Voi.

Re: Funzione =SE() restituisce FALSO

MessaggioInviato: lunedì 15 ottobre 2012, 16:17
da lucky63
Codice: Seleziona tutto   Espandi visualeStringi visuale
=SE(H4<5;"Bassa";SE(H4<6;"medio Bassa";SE(H4<7;"Media";SE(H4<8;"medio Alta";"Alta"))))

Re: Funzione =SE() restituisce FALSO

MessaggioInviato: lunedì 15 ottobre 2012, 18:10
da solitariopc
Perfetto, la soluzione testata e confermata con un OK!

Ancora grazie.

Re: RISOLTO: Funzione =SE() restituisce FALSO

MessaggioInviato: lunedì 15 ottobre 2012, 18:12
da solitariopc
Perfetto, la soluzione testata e confermata con un OK!

Ancora grazie.