Pagina 1 di 1

[Risolto] Errore SOMMA

MessaggioInviato: lunedì 9 settembre 2019, 9:55
da librerameglioilcuba
ciao a tutti
Volevo ringraziarVi innanzi a tutto per il forum che è utilissimo per l'uso e consumo dell'office libero :D

cmq se mi potete spostare direttamente Voi nell'adeguata sezione, vi sarei grato

ho un problema col foglio di calc, sto facendo una funziona semplice si somma:

=SOMMA(H6:H100000)

l'unico problema è che cosi tante celle non me le somma al massimo arriva a 1000 quindi:

=SOMMA(H6:H1000)

dove sbaglio?? :crazy: :crazy:

ringrazio in anticipo

Re: mi presento

MessaggioInviato: lunedì 9 settembre 2019, 14:52
da librerameglioilcuba
no raga ho visto, scusate il disturbo alla riga 1481 C'È UN ERRORE
riringrazio
salutassero

Re: mi presento

MessaggioInviato: lunedì 9 settembre 2019, 14:53
da librerameglioilcuba
(e cominciamo bene :D:D:D)

Re: mi presento

MessaggioInviato: lunedì 9 settembre 2019, 17:45
da charlie
Ciao e benvenuto sul forum.
Per una panoramica delle regole del forum puoi consultare il Manuale di sopravvivenza -> http://forum.openoffice.org/it/forum/viewtopic.php?f=1&t=2

In particolare ti invito ad usare in eventuali altri interventi una scrittura più completa di punteggiatura e maiuscole quando servono. Ed un titolo indicativo del problema. Grazie.
Buon proseguimento.