hibás symbol karakterek

Szövegszerkesztő

hibás symbol karakterek

HozzászólásSzerző: gabor! » 2012. február 2., csütörtök 14:11

Sziasztok,

Nem tudok megoldani egy problémát, bár angolul is találtam róla némi infót http://user.services.openoffice.org/en/forum/viewtopic.php?t=10846 Az itt említett opensymbol csere nem mutat változást.
Az alábbi doc fájl (és még sok ilyen van) nem jelenik meg jól a symbol font hibájából, ha jól sejtem. Win7 alatt igaz más karaktert mutat mint az OSX de szintén hibás.
http://www.apeh.hu/data/cms215410/2012adoeloleg_nyilatkozat_csaladi_kedvezmeny.doc
Van ötletetetk, hogyan lehet ezt orvosolni?

köszi
Gabor


lo_bullet_osx.jpg
OSX wrong bullet
lo_bullet_osx.jpg (5.86 KiB) Megtekintve 355 alkalommal.

lo_bullet_w7.jpg
Win7 wrong bullet
lo_bullet_w7.jpg (2.6 KiB) Megtekintve 355 alkalommal.
LibreOffice 3.4.5 Win7 - OSX SL
gabor!
 
Hozzászólások: 1
Csatlakozott: 2012. február 2., csütörtök 13:21

Re: hibás symbol karakterek

HozzászólásSzerző: Zizi64 » 2012. február 2., csütörtök 18:10

Volt már ilyen téma itt a fórumon (talán többször is), itt az egyik:

viewtopic.php?f=6&t=1112&p=5235&hilit=symbol#p5235
Sok sikert!
Kovács Tibor (WinXPprofSP3: LO3.6.4, 4.0.6, 4.1.5, 4.2.2;.Portable.; AOO4.0.1)
Ha megoldódott a probléma, jelöld a témaindító hozzászólásod címének elején: [Megoldva].
Zizi64
Globális moderátorok
 
Hozzászólások: 1926
Csatlakozott: 2008. november 12., szerda 21:22
Tartózkodási hely: Budapest


Vissza: Writer

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég

cron