[Résolu] Taux de TVA belges

Discussion et problème sur le facturier pour Auto-entrepreneur réalisé sous OpenOffice et ses dérivés

Modérateur: Vilains modOOs

[Résolu] Taux de TVA belges

Messagepar daddysnak » 28 Nov 2019 17:32

Bonjour,

Lorsque je vais dans paramètres, j'ai les taux français (20,10 et 5,5)
En Belgique les taux sont de 21 et 6%. mais pour mon activité à titre complémentaire, le taux de TVA est zéro !
Je ne vois pas comment remplacer les taux français par les taux belges.
Je je veux ajouter le taux 0, je reçois le msg "Valeur incorrecte"

N.B. la page paramètres est déprotégée.
Dernière édition par daddysnak le 28 Nov 2019 17:58, édité 1 fois.
daddysnak -Libre Office 6.3.6.2(x64) - Windows 10 sur portable
daddysnak
Membre hOOnoraire
Membre hOOnoraire
 
Message(s) : 135
Inscrit le : 30 Juin 2010 08:11
Localisation : Ans - Belgique

Re: Taux de TVA belges

Messagepar OOotremer971 » 28 Nov 2019 17:44

Bonjour,
daddysnak a écrit:Je ne vois pas comment remplacer les taux français par les taux belges.

Il faut cliquer dans la cellule qui contient la liste déroulante, puis menu : Données>>Validité pour afficher le dialogue qui permet de modifier les valeurs.

A+
En principe, toujours à jour des dernières versions dites stables
AOO
LibreOffice
Debian 10
Ubuntu 18.04.4 LTS
OpenSuse Leap
Avatar de l’utilisateur
OOotremer971
ManitOOu
ManitOOu
 
Message(s) : 2504
Inscrit le : 16 Avr 2010 14:31

Re: Taux de TVA belges

Messagepar daddysnak » 28 Nov 2019 17:56

Merci OOotremer971 , :D

Je viens seulement de comprendre qu'il fallait aller dans les commandes et pas chercher dans la feuille elle-même :oops: :)
daddysnak -Libre Office 6.3.6.2(x64) - Windows 10 sur portable
daddysnak
Membre hOOnoraire
Membre hOOnoraire
 
Message(s) : 135
Inscrit le : 30 Juin 2010 08:11
Localisation : Ans - Belgique


Retour vers AE Facturier ++ / MicroFacturier

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité