[Résolu] message "operation necessite une elevation"

Questions liées au programme de setup ou à l'installation ainsi que des problèmes d'ordre général qui ne sont pas liés à un module spécifique (dictionnaire, impression, etc).

Modérateur: Vilains modOOs

[Résolu] message "operation necessite une elevation"

Messagepar eauceane2009 » 24 Oct 2019 09:14

bonjour, j'ai deja mis mon message hier mais je ne le retrouve plus je ne retrouve plus mes document dans open et pourtant ils sont sur mon ordi et quand je veut rentre le message cite ci-dessus s'affiche pouvez-vous m'aidee
en vous remerciant
open office 4'1'6 sous windows7
eauceane2009
Fraîchement OOthentifié
 
Message(s) : 1
Inscrit le : 04 Sep 2019 06:15

Re: message "operation necessite une elevation"

Messagepar tpeyron » 24 Oct 2019 09:18

Bonjour,

Je ne comprends pas ton problème, pourrais-tu le détailler ?

Merci,
LibreOffice Version: 6.0.7.3
Ubuntu 18.04.3 LTS (64 bit)
Avatar de l’utilisateur
tpeyron
Fraîchement OOthentifié
 
Message(s) : 2
Inscrit le : 29 Jan 2019 10:18

Re: message "operation necessite une elevation"

Messagepar Oukcha » 24 Oct 2019 09:25

Bonjour et bienvenue,

Ce forum est avant tout une base de connaissances. Avant de poser une question, vous devez d'abord effectuer une recherche afin de voir si votre problème n'a pas déjà une solution. Il vous suffit d'utiliser le champ de "Recherche" indiqué en haut à droite de la page.

Dans votre cas, votre problème a déjà fait l'objet de sujets.

En recherchant sur les termes : operation necessite une elevation

Vous obtenez : search.php?st=0&sk=t&sd=d&sr=posts&keywords=operation+necessite+une+elevation&sf=titleonly

A l'avenir, pensez à faire cette recherche vous-même. Vous gagnerez ainsi du temps puisque la réponse existe déjà. Vous nous évitez d'avoir une base de connaissances avec des doublons.

Cordialement
                                        
:arrow: A lire avant tout ! Image
Avatar de l’utilisateur
Oukcha
RespOOnsable modération
RespOOnsable modération
 
Message(s) : 3155
Inscrit le : 06 Oct 2008 09:03

Re: message "operation necessite une elevation"

Messagepar Michel JANZEF » 24 Oct 2019 09:25

Bonjour,
Votre message n'est pas très clair.
Cependant pour répondre au message apparaissant dans votre titre, regardez ici.
Domicile :
1- AOo 4.1.7 et LibO 6.3.6.2 (x64) - Windows 10 Famille 1903 64 bits
2- AOo 4.0.1 et LibO 4.1.5.3 sous Windows XP Familiale SP3
Avatar de l’utilisateur
Michel JANZEF
HédOOniste
HédOOniste
 
Message(s) : 2222
Inscrit le : 12 Jan 2006 11:04

Re: message "operation necessite une elevation"

Messagepar Bidouille » 28 Oct 2019 08:35

Dernière visite le : 24 Oct 2019 17:48

Je pense que nous n'aurons plus jamais de nouvelle de l'auteur.e.

Quant à demander un quelconque remerciement... Cela doit aussi nécessiter une élévation... de politesse.

Je clôture
Avatar de l’utilisateur
Bidouille
RespOOnsable forum
RespOOnsable forum
 
Message(s) : 10455
Inscrit le : 08 Nov 2005 17:23
Localisation : Brest, France


Retour vers Installation et configuration

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)