[Résolu] Perte de connexion au forum

Les dernières nouvelles du front du libre, débats et autres informations générales sur nos suites bureautiques préférées ou sur ce site, en évitant de provoquer toute polémique (troll).
Aucun support assuré ici : posez votre question dans la section appropriée.

Modérateur: Vilains modOOs

[Résolu] Perte de connexion au forum

Messagepar Scrat » 07 Mars 2017 19:43

Bonjour.

A plusieurs reprises aujourd'hui, j'ai perdu la connexion au forum en cliquant sur le bouton Envoyer après rédaction d'un message. Donc nécessité de copier le message dans le presse-papier avant de l'envoyer si on veut éviter d'avoir à le retaper. :?
Quelqu'un a-t-il eu ce problème ?

A+
Dernière édition par Scrat le 08 Mars 2017 13:59, édité 1 fois.
Libre Office 5.4.7.2 Vista 32 bits SP2
Libre Office 6.0.6 Linux Mint 19 x64 (version des dépôts)
Utilisez l'extension de Sauvegarde incrémentale pour ne pas perdre de document !
Avatar de l’utilisateur
Scrat
HédOOniste
HédOOniste
 
Message(s) : 1685
Inscrit le : 06 Juin 2014 11:39
Localisation : Île d'Oléron

Re: Perte de connexion au forum

Messagepar jeanmimi » 07 Mars 2017 20:23

Bonjour,
Oui, ça m'est arrivé (rarement) et les clics répétés ont fait que mon post est apparu deux fois dans le même fil.
LibreOffice Version: 6.1.2.1 (x64) (28 septembre 2018)
Java (x64) 1.8.0_xxx, Windows 10, Thunderbird, Firefox
Avatar de l’utilisateur
jeanmimi
Grand Maître de l'OOffice
Grand Maître de l'OOffice
 
Message(s) : 14531
Inscrit le : 03 Mars 2006 17:02
Localisation : Niort et sa Venise verte

Re: Perte de connexion au forum

Messagepar Scrat » 07 Mars 2017 20:59

Merci pour la réponse. Espérons que ça va se calmer....

A+
Libre Office 5.4.7.2 Vista 32 bits SP2
Libre Office 6.0.6 Linux Mint 19 x64 (version des dépôts)
Utilisez l'extension de Sauvegarde incrémentale pour ne pas perdre de document !
Avatar de l’utilisateur
Scrat
HédOOniste
HédOOniste
 
Message(s) : 1685
Inscrit le : 06 Juin 2014 11:39
Localisation : Île d'Oléron

Re: Perte de connexion au forum

Messagepar Bidouille » 08 Mars 2017 11:42

Bonjour,

Un message est passé ce matin sur la liste dev@.
L'infrastructure d'Apache a réalisé une opération de migration de certains serveurs.
Avatar de l’utilisateur
Bidouille
RespOOnsable forum
RespOOnsable forum
 
Message(s) : 9777
Inscrit le : 08 Nov 2005 17:23
Localisation : Brest, France

Re: Perte de connexion au forum

Messagepar Scrat » 08 Mars 2017 13:58

Merci pour l'information. Je passe ce fil en résolu.

A+
Libre Office 5.4.7.2 Vista 32 bits SP2
Libre Office 6.0.6 Linux Mint 19 x64 (version des dépôts)
Utilisez l'extension de Sauvegarde incrémentale pour ne pas perdre de document !
Avatar de l’utilisateur
Scrat
HédOOniste
HédOOniste
 
Message(s) : 1685
Inscrit le : 06 Juin 2014 11:39
Localisation : Île d'Oléron


Retour vers Nouvelles du front et Tribune du Libre

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité