lenteur et pas d'impression

Discussions sur le module de dessin de Draw.

Modérateur: Vilains modOOs

lenteur et pas d'impression

Messagepar mk67 » 25 Juin 2006 13:28

J'ai voulu une petit dessin sous environnement Gnome, mais rien à faire le spool n'arrive pas jusqu'à l'imprimante (remarquez que je m'avance peut être ujn peu en disant que çà arrive jusqu'au spooler).
A noter que tous le reste fonctionne très bien et je n'ai aucun problème d'qimpression avec ooo ou autre.
Z'avez eu la même chose?
Z"avez une idée?

:?
mike the mike
---
ooo 1.9 sur mandriva 2006
mk67
Fraîchement OOthentifié
 
Message(s) : 2
Inscrit le : 20 Juin 2006 10:13

Messagepar jumbo444 » 26 Juin 2006 07:56

Tu sembles utiliser un version de test 1.9. Je conseillerais de passer à une version de production 2.0.2 ou la 2.0.3 qui devrait sortir dans les prochains jours.
LibO 5.4.6.2 sous Ubuntu 16.04
Avatar de l’utilisateur
jumbo444
InconditiOOnnel
InconditiOOnnel
 
Message(s) : 769
Inscrit le : 10 Mars 2006 13:09
Localisation : Rouen, France

Messagepar jeffou » 14 Oct 2006 14:14

Bonjour,

Tu peux aisément contourner ton problème en exportant en pdf et en utilisant le lecteur de pdf de ta plateforme qui sera à coup sur compatible avec ton sytème d'impression sous linux.
Ce problème est un problème de distribution il n'a pas grand chose à voir avec openoffice.

Cordialement,
jeffou
Membre OOrganisé
Membre OOrganisé
 
Message(s) : 67
Inscrit le : 29 Nov 2005 10:31


Retour vers Dessin

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)