Page 1 sur 1

[Résolu] Le mode écran de présentation est grisé

MessagePublié: 09 Mai 2019 16:10
par Laura90

La modération a écrit:Titre modifié pour plus de clarté

Bonjour,
Je dois faire une présentation avec un diaporama. J'aimerai le faire avec un mode "présentateur" où mes notes seraient visibles depuis mon écran, tandis que mon diaporama "classique" : sans les notes serait, lui, projeté.
J'ai cru comprendre qu'il fallait aller dans l'option "diaporama" - "paramètre du diaporama" - "écran de présentation" et déroulé la liste pour mettre "2 écrans". Or dans mon cas cette option est grisée (cf pièce jointe). Auriez-vous une solution ?
Merci par avance,
Laura

Re: Présentation diaporama avec notes

MessagePublié: 09 Mai 2019 16:14
par Dude
Salut,

Laura90 a écrit:Auriez-vous une solution ?

Bin, achète un second écran comme ça l'option sera dégrisée. :roll:

Re: Le mode écran de présentation est grisé

MessagePublié: 09 Mai 2019 16:39
par Laura90
Le second écran est une TV et elle est reliée à mon ordinateur avec un câble HDMI...

Re: Le mode écran de présentation est grisé

MessagePublié: 09 Mai 2019 16:46
par Dude
Impress s'appuie sur le système d'exploitation.
Donc si ton Mac est mal configuré, tu n'iras pas plus loin.
Il faut avoir un affichage étendu pour bénéficier du mode "écran de présentation".

Re: Le mode écran de présentation est grisé

MessagePublié: 09 Mai 2019 16:54
par Laura90
C'est bon j'ai trouvé.
Pour les prochains pouvant avoir le même problème que moi il suffit d'aller dans "Préférences Système" - "Moniteurs" - l'onglet "Disposition" et de décocher la case "Recopie vidéo".
Merci quand même
Bonne fin de journée

Re: Le mode écran de présentation est grisé

MessagePublié: 09 Mai 2019 16:56
par Dude
Laura90 a écrit:et de décocher la case "Recopie vidéo"

Dude a écrit:Il faut avoir un affichage étendu pour bénéficier du mode "écran de présentation".

CQFD

Merci d'ajouter [Résolu] et la coche verte dans ton 1er message.