Page 1 sur 1

[Résolu] disparition d'images : cadre blanc à la place

MessagePublié: 04 Jan 2019 12:37
par cand9999
Bonjour à tous,

J'ai fais un diaporama pour ma soutenance de stage, seulement les images disparaissent des fois et des fois non.
J'ai beau les remettre, elles re disparaissent quand je quitte et je ré ouvre le fichier.
Ca laisse un cadre blanc qui a la forme de l'image, avec en haut à gauche un carré blanc où il y 3 petits rectangles rouges, bleus et jaune. Et à droite de ce carré 3 petits points rouges.

Est ce que quelqu'un peut m'aider svp ? (J'ai déjà regardé les réponses à cette question sur le forum, mais je n'y arrive pas)
Merci beaucoup !!

PS: Je suis sur Apache Open Office 4.1.6

Re: disparition d'images

MessagePublié: 04 Jan 2019 12:42
par micmac
Bonjour et bienvenue sur notre forum,
Dans votre signature il y a écrit: Apache Open Office 4.1.6

La signature que vous avez indiquée manque de clarté et risque d'induire en erreur les gens qui vous répondront.
Vous devez préciser la version exacte d'OpenOffice et le système sur lequel il tourne.
Voici quelques exemples : AOO 4.1.6, sous Windows XP SP3, Vista SP2, Win7 SP1, Win 8.1, Win 10, Mac PPC 10.5.8, MacOS 10.14.2, 10.14, Ubuntu 18.10 ...etc.

Lien direct pour accéder à votre signature

Cordialement

Re: disparition d'images

MessagePublié: 04 Jan 2019 12:48
par tintin
Bonjour et bienvenue,

N'oubliez pas de renseigner votre signature comme demandé par le modérateur.

Il est possible que vos images soient trop lourdes et qu'elles ne soient pas liées. Voyez le tutoriel Insertion de nombreuses images, le principe étant le même pour tous les modules dont Impress.

Vous créez un dossier dans lequel vous stockez
  • vos images,
  • votre fichier .odp
Ensuite, insérez vos images en cochant la case Lien (que vous verrez en cliquant sur Options).

lier_images.png

Pour déplacer ou transmettre votre présentation, il vous faudra déplacer tout le dossier afin que le chemin vers les images ne soit pas rompu.