[HS] Page maîtresse perdue à chaque ouverture

Discussions sur le module de PréAO pour la réalisation de diaporamas sous Impress.

Modérateur: Vilains modOOs

[HS] Page maîtresse perdue à chaque ouverture

Messagepar Sheryl » 03 Mai 2017 11:51


La modération vous a écrit: Le lecteur est avisé que l'auteur de la question n'a pas daigné apporter d'autres informations.
Le fil est donc déclaré HS car insoluble.


Bonjour à tous,

Je suis nouvelle ici et sollicite votre aide pour un double problème que je rencontre sur Libre Office Impress.

J'ai créer une page maîtresse à usage professionnel pour m'en servir pour toutes les présentations relatives à ma profession. Or, sur la dernière je rencontre 2 problèmes :

- A chaque fois que j'ouvre mon fichier, je me retrouve avec une page maîtresse proche de celle que j'ai configuré (mais pas la même) alors que créé mon fichier avec cette page maîtresse. :?
- De plus, lorsque je sauvegarde, il pédale un peut avant d'afficher (Ne répond pas), puis enregistre. Si je ferme avec la croix sans rien toucher, il me demande de sauvegarder (donc il ne l'avais pas réellement fait). :tesfou:


A force de tourner en rond avec ce fichier, ça commence à m'énerver :fou: .
Pourriez-vous m'aider ?

Merci d'avance
Dernière édition par micmac le 03 Mai 2017 12:53, édité 2 fois.
Win 10 / Libre Office 5.2
Avatar de l’utilisateur
Sheryl
Fraîchement OOthentifié
 
Message(s) : 1
Inscrit le : 03 Mai 2017 11:36

Re: Double problème

Messagepar micmac » 03 Mai 2017 12:49

Bonjour et bienvenue,,

1_ Le titre de votre question n'est pas assez explicite : < Double problème >

Lors d'une recherche, ce sujet risque de passer inaperçu et donc de ne pas aider d'autres personnes ayant le même problème que vous.

Ce titre doit synthétiser votre question et donner envie d'y répondre. Un titre clair et précis augmente vos chances d'obtenir des réponses plus rapidement. Des termes comme, aide, bogue, problème ou OpenOffice étant implicites, n'ont pas besoin d'être mentionnés, de même que macro en section éponyme.

Nous l'avons fait pour vous.

2_ Nous vous rappelons que la règle n° 7 stipule qu'il ne faut mettre qu'une question par fil.

Poser plusieurs questions complique la compréhension et n'encourage pas les réponses : il vaut donc mieux découper votre problème. Le titre de votre question ne peut pas refléter l'ensemble des problèmes exposés.

Afin que nous puissions avoir une base de connaissance efficace lors d'une recherche sur un seul de vos problèmes, nous vous prions de créer autant de fils que de questions.

Cordialement
Les formats ouverts (ODF) assurent la pérennité de vos documents.
Avatar de l’utilisateur
micmac
RespOOnsable forum
RespOOnsable forum
 
Message(s) : 6936
Inscrit le : 28 Août 2010 09:45

Re: Page maîtresse perdue à chaque ouverture

Messagepar Bidouille » 03 Mai 2017 13:59

Bonjour,

Dans votre signature, il y a écrit:Win 10 / Libre Office 5.2

Vous utilisez une version obsolète et qui n'est plus maintenue.
Commencez par vous mettre à jour : https://forum.openoffice.org/fr/forum/v ... =2&t=49867
Puis corrigez l'information dans votre signature.

Si le problème persiste, joignez le document permettant de reproduire ce que vous décrivez :
Comment joindre un fichier au format ODF
Pensez également à dépersonnaliser le fichier joint.

***
Avatar de l’utilisateur
Bidouille
RespOOnsable forum
RespOOnsable forum
 
Message(s) : 10432
Inscrit le : 08 Nov 2005 17:23
Localisation : Brest, France


Retour vers Présentation

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)