[Résolu] envoyer un diaporama avec le son

Discussions sur le module de PréAO pour la réalisation de diaporamas sous Impress.

Modérateur: Vilains modOOs

[Résolu] envoyer un diaporama avec le son

Messagepar soubisien85 » 30 Sep 2014 13:56

Bonjour,

Comment envoyez un diaporama open office avec un son, je n'ai pas de problème pour le céer, mais à réception , mes destinataires peuvent lire le diapo , mais sans le son ...

Comment faire svp

merci pour vos eventuelles réponses

Cordialement

Soubisien85
Dernière édition par soubisien85 le 30 Sep 2014 15:58, édité 1 fois.
open office 4 sur windows 7
soubisien85
Fraîchement OOthentifié
 
Message(s) : 2
Inscrit le : 30 Sep 2014 13:42

Re: envoyer un diaporama avec le son

Messagepar Bidouille » 30 Sep 2014 13:58

Bonjour et bienvenue,

Veuillez lire un peu ce qui se poste sur ce forum avant de poser une question.
La semaine dernière : https://forum.openoffice.org/fr/forum/v ... =5&t=44781
Avatar de l’utilisateur
Bidouille
RespOOnsable forum
RespOOnsable forum
 
Message(s) : 10453
Inscrit le : 08 Nov 2005 17:23
Localisation : Brest, France

Re: envoyer un diaporama avec le son

Messagepar soubisien85 » 30 Sep 2014 15:04

merci , j'ai résolu une partie du problème , car avec ce format , l'envoi est très lourd !
Cdt
Soubisien85
open office 4 sur windows 7
soubisien85
Fraîchement OOthentifié
 
Message(s) : 2
Inscrit le : 30 Sep 2014 13:42

Re: [Résolu] envoyer un diaporama avec le son

Messagepar Dude » 30 Sep 2014 15:45

Salut,

soubisien85 a écrit:car avec ce format , l'envoi est très lourd !

As-tu au moins voté pour l'issue concernée ?
Il semble que non.

De l'importance du vote !
Avatar de l’utilisateur
Dude
Grand Maître de l'OOffice
Grand Maître de l'OOffice
 
Message(s) : 21839
Inscrit le : 03 Mars 2006 08:45
Localisation : 127.0.0.1


Retour vers Présentation

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité