[Résolu] Ajout de mentions légales

Discussion et problème sur le facturier pour Auto-entrepreneur réalisé sous OpenOffice et ses dérivés

Modérateur: Vilains modOOs

[Résolu] Ajout de mentions légales

Messagepar Laurelyn » 10 Juin 2020 11:05

Bonjour,
Pour être conforme à la loi, je dois rajouter sur mon Microfacturier les éléments suivants :

Facture éditée en 2 exemplaires. TVA non applicable (art 293B du CGI. Indemnité de 40€ applicable sans justification en cas de paiement tardif.
Assurance Multirisque professionnelle par la MAAF, couverture sur tout le territoire français, 91 Rue nationale, 59700 Marcq-en-Barœul.


Où et comment puis-je rajouter ces mentions pour qu'elles apparaissent systématiquement sur mes prochaines factures?

Merci,

Cordialement,

Laure Amoris
Dernière édition par micmac le 11 Juin 2020 13:25, édité 1 fois.
Raison: Balisage
Version 6.1.5.2 (x64) de libre office
Windows 10
Laurelyn
NOOuvel adepte
NOOuvel adepte
 
Message(s) : 15
Inscrit le : 11 Fév 2019 13:39

Re: Ajout de mentions légales

Messagepar OOotremer971 » 10 Juin 2020 12:36

Bonjour,
Laurelyn a écrit:Où et comment puis-je rajouter ces mentions pour qu'elles apparaissent systématiquement sur mes prochaines factures?

Dans le pied de page : menu Format=>Page

Sous l'onglet Pied de page
1) cocher Activer
2) cliquer sur le bouton Éditer
Laurelyn1.png

saisir ensuite le texte dans la Zone de gauche
Laurelyn2.png

Pour observer les modifications (invisibles sur la feuille Saisie) : menu Fichier=>Aperçu

A+
En principe, toujours à jour des dernières versions dites stables
AOO
LibreOffice
Debian 10
Ubuntu 18.04.4 LTS
OpenSuse Leap
Avatar de l’utilisateur
OOotremer971
ManitOOu
ManitOOu
 
Message(s) : 2503
Inscrit le : 16 Avr 2010 14:31

Re: Ajout de mentions légales

Messagepar Laurelyn » 11 Juin 2020 13:16

Parfait, tout fonctionne!

Merci beaucoup

Laurelyn
Version 6.1.5.2 (x64) de libre office
Windows 10
Laurelyn
NOOuvel adepte
NOOuvel adepte
 
Message(s) : 15
Inscrit le : 11 Fév 2019 13:39

Re: Ajout de mentions légales

Messagepar micmac » 11 Juin 2020 13:17

Bonjour,

Problème résolu ?

Il est d'usage
  1. d'ajouter manuellement au début du titre de votre premier message la balise [Résolu] (avec un R majuscule et sans oublier le e accentué, le tout entre crochets [ ])
  2. et de cocher l'icône Image
Image

Cordialement
Avatar de l’utilisateur
micmac
RespOOnsable forum
RespOOnsable forum
 
Message(s) : 7357
Inscrit le : 28 Août 2010 09:45


Retour vers AE Facturier ++ / MicroFacturier

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité