[Résolu] Saisie des taux sur feuille paramètres

Discussion et problème sur le facturier pour Auto-entrepreneur réalisé sous OpenOffice.org

Modérateur: Vilains modOOs

[Résolu] Saisie des taux sur feuille paramètres

Messagepar HORAMA » 13 Avr 2015 09:44

Bonjour,
j'ai Télécharger AEFacturier, je n'arrive pas à entrer mes taux sur la page paramètre, comment faire?merci
niko
OpenOffice 4.0.0
Mac OS Yosemite
HORAMA
Fraîchement OOthentifié
 
Message(s) : 6
Inscrit le : 13 Avr 2015 09:41

Saisie des taux sur feuille paramètre

Messagepar Michel JANZEF » 13 Avr 2015 17:59

Bonjour,
Il faut déprotéger la feuille : Outils, Protéger le document et décocher Feuille.
Domicile :
1- AOo 4.1.7 et LibO 6.2.8.2 (x64) - Windows 10 Famille 1903 64 bits
2- AOo 4.0.1 et LibO 4.1.5.3 sous Windows XP Familiale SP3
Avatar de l’utilisateur
Michel JANZEF
HédOOniste
HédOOniste
 
Message(s) : 2077
Inscrit le : 12 Jan 2006 11:04

Re: Saisie des taux sur feuille paramètres

Messagepar Oukcha » 17 Avr 2015 12:32

Bonjour,

Dernière visite le : 17 Avr 2015 11:49


Vous avez lu semble t-il les réponses qui vous ont été faites sans y donner de suite.
N'ayant plus de nouvelle, on peut en déduire que le problème est résolu ou ne se reproduit plus.

Merci de baliser par vous-même la prochaine fois.

Un remerciement fait aussi plaisir aux bénévoles qui vous ont consacré de leur temps.
La politesse fait également partie de la philosophie du logiciel libre.

En cas d'erreur, contactez l'équipe de modération pour la réouverture du fil.
                                        
:arrow: A lire avant tout ! Image
Avatar de l’utilisateur
Oukcha
RespOOnsable modération
RespOOnsable modération
 
Message(s) : 3102
Inscrit le : 06 Oct 2008 09:03


Retour vers AE Facturier ++

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité