Kaspersky AV 2009 considère la 3.x faussement vulnérable

L'actualité sur OpenOffice.org ou LibreOffice en provenance des équipes de développement ou de leur site officiel.

Modérateur: Vilains modOOs

Règles du forum
Cette section n'est accessible qu'en consultation. Si vous désirez publier une information concernant l'actualité sur ou autour de OpenOffice.org, LibreOffice ou NeoOffice, il vous suffit de contacter l'équipe d'administration du forum.

Kaspersky AV 2009 considère la 3.x faussement vulnérable

Messagepar Bidouille » 02 Avr 2009 17:55

Par Malte Timmermann

Plusieurs personnes ont contacté l'équipe sécurité d'OpenOffice.org parce que Kaspersky AV 2009 reporte OOo 3.x comme vulnérable (SA30599).

Le rapport d'alerte sécurité a déjà été résolu dans la version 2.41 de OpenOffice.org mais, KAV 2009 rapporte encore les versions 3.0 comme vulnérables.

Il semble que ce soit juste une mauvaise vérification de version. Kaspersky m'a confirmé que cela devrait faire l'objet d'un rapport dans KAV et qu'ils travaillaient dessus maintenant.

OpenOffice.org 3.x n'est donc pas affecté par cette alerte sécurité, aussi ne soyez plus inquiet car vous pouvez ignorer l'avertissement de KAV.
Avatar de l’utilisateur
Bidouille
RespOOnsable forum
RespOOnsable forum
 
Message(s) : 9369
Inscrit le : 08 Nov 2005 18:23
Localisation : Brest, France

Retour vers Incubateur

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité