OOo 2.0.2 : Icônes en couleur ?

Questions liées au programme de setup ou à l'installation ainsi que des problèmes d'ordre général qui ne sont pas liés à un module spécifique (dictionnaire, impression, etc).

Modérateur: Vilains modOOs

OOo 2.0.2 : Icônes en couleur ?

Messagepar Papayes » 17 Mars 2006 13:19

Bonjour,
Ayant installé 2.0.2 sur mon Linux préféré...
avec que de jolies nouvelles icônes en couleur dans les barres de menu ! :P
Image
Quand j'ai installé sur XP, j'ai retrouvé les bares et icônes antérieures de la version 2.0.1.
XP n'aurait pas droit aux nouvelles icônes ou j'ai manqué quelque chose ? :twisted:
a+
papayes
"Tout ce qui n'est pas donné est perdu"
Avatar de l’utilisateur
Papayes
Membre fOOndateur
Membre fOOndateur
 
Message(s) : 4154
Inscrit le : 07 Déc 2005 14:55
Localisation : Vic-Fezensac dans le Gers

Messagepar Dude » 17 Mars 2006 14:19

Même constatation, les icônes restent ceux de la 2.0.1 pour Windows. Les designers ont donc surtout bossé pour KDE et Gnome. :(
Poser une question, c'est bien. Répondre aux autres, c'est encore mieux.
Améliorez AOO et votez pour les issues
Avatar de l’utilisateur
Dude
Grand Maître de l'OOffice
Grand Maître de l'OOffice
 
Message(s) : 21863
Inscrit le : 03 Mars 2006 08:45
Localisation : 127.0.0.1

Messagepar Papayes » 22 Mars 2006 13:56

Bonjour,
Comme je suis ausi têtu, :oops:
vous trouverez la recette de cuisine sur ce post !

http://user.services.openoffice.org/fr/forum/viewtopic.php?t=764

non mais ! :wink:
A+
papayes
"Tout ce qui n'est pas donné est perdu"
Avatar de l’utilisateur
Papayes
Membre fOOndateur
Membre fOOndateur
 
Message(s) : 4154
Inscrit le : 07 Déc 2005 14:55
Localisation : Vic-Fezensac dans le Gers


Retour vers Installation et configuration

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 7 invité(s)