[Résolu] Dictionnaire ne fonctionne pas

Questions liées au programme de setup ou à l'installation ainsi que des problèmes d'ordre général qui ne sont pas liés à un module spécifique (dictionnaire, impression, etc).

Modérateur: Vilains modOOs

[Résolu] Dictionnaire ne fonctionne pas

Messagepar olivier esterel » 06 Jan 2019 11:14


La modération a écrit:Suppression de l'icône Image
Les icônes mises à votre disposition ont une signification précise sur ce forum.
Veuillez consulter ce fil pour en savoir plus : ftopic3299.html


Bonjour,
le disctionnaire ne fonctionne pas car manifestement il ne reconnait pas le français. Tous les mots sont surlignés en rouge.
OpenOffice 4.1.6 sous Windows 10
olivier esterel
Fraîchement OOthentifié
 
Message(s) : 1
Inscrit le : 06 Jan 2019 11:10

Re: Dictionnaire ne fonctionne pas

Messagepar tintin » 06 Jan 2019 11:22

Bonjour,

Sujet récurrent sur le forum.
Une recherche prélable avec les termes mots en rouge vous aurait aidé à trouver la réponse. :wink:

Réalisez une purge totale du profil utilisateur : Purger le profil avec l'outil purgeur
ou Purge manuelle du profil
AOO 4.1.6 / Mac OS 10.14.4 Mojave / Time Machine
Java 1.8.0_211 / Firefox / Safari / Thunderbird
Tutoriels du forum pour MacOS
Pour préserver vos documents, faites régulièrement des sauvegardes.
Avatar de l’utilisateur
tintin
GourOOu
GourOOu
 
Message(s) : 5846
Inscrit le : 18 Juil 2008 16:29
Localisation : F-Oise + F-Savoie


Retour vers Installation et configuration

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)