[Résolu] correction d'orthographe ne fonctionne pas

Questions liées au programme de setup ou à l'installation ainsi que des problèmes d'ordre général qui ne sont pas liés à un module spécifique (dictionnaire, impression, etc).

Modérateur: Vilains modOOs

[Résolu] correction d'orthographe ne fonctionne pas

Messagepar cnahon » 28 Sep 2017 11:34


La modération a écrit:Divisé du fil : https://forum.openoffice.org/fr/forum/v ... 73#p301273
Nous vous rappelons les règles de ce forum et notamment la règle n° 7
Un sujet = le problème d'une seule personne.

Bonjour,

J'ai un problème similaire. Mon autocorrecteur me souligne tous les mots en rouge. Pourtant, le dictionnaire français est correctement installé et sélectionné. Je ne sais pas du tout quoi faire...
openoffice 4.1.1 sous windows 10
cnahon
Fraîchement OOthentifié
 
Message(s) : 8
Inscrit le : 10 Déc 2015 14:23

Re: verificateur d'orthographe ne fonctionne pas

Messagepar Scrat » 28 Sep 2017 12:05

Bonjour.

Créez votre propre fil de discussion SVP. Si vous aviez fait une recherche, vous auriez vu que la solution à un problème de correcteur orthographique est presque toujours la purge du profil utilisateur :

https://forum.openoffice.org/fr/forum/v ... 13&t=31768

A+
LibO 5.3.7.2 Vista 32 bits SP2
Utilisez l'extension de Sauvegarde incrémentale pour ne pas perdre de document !
Avatar de l’utilisateur
Scrat
SuppOOrter
SuppOOrter
 
Message(s) : 1353
Inscrit le : 06 Juin 2014 11:39
Localisation : Île d'Oléron

verificateur d'orthographe ne fonctionne pas

Messagepar cnahon » 28 Sep 2017 12:19

ok merci
openoffice 4.1.1 sous windows 10
cnahon
Fraîchement OOthentifié
 
Message(s) : 8
Inscrit le : 10 Déc 2015 14:23


Retour vers Installation et configuration

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Yahoo [Bot] et 8 invité(s)