[Résolu] Perte des "noms" des onglets et des menus

Questions liées au programme de setup ou à l'installation ainsi que des problèmes d'ordre général qui ne sont pas liés à un module spécifique (dictionnaire, impression, etc).

Modérateur: Vilains modOOs

[Résolu] Perte des "noms" des onglets et des menus

Messagepar Getoval » 09 Nov 2018 14:08

Bonjour à toutes et a tous,

Je suis sous Libre Office 6.0.7.
Et j'ai perdu les "noms" des onglets et menus sous Libre office.
A la place soit c'est vide soit il y a un underscore.
J'ai tenté la réparation = pas mieux

J'ai tenté une mise à niveau de Libre Office: je suis passé de 6.0.6 à 6.0.7= pas mieux
J'ai remarqué aussi lors de l'installation de la version 6.0.7, il me manquait des messages dans les boites d'infomation d'installation.
J'ai aussi rebooter le PC (on ne sait jamais) = pas mieux

Voir les images jointes.

Capture1.JPG
Menu Principal LO


Capture2.JPG
Onglet Calc


Capture3.JPG
Menu Calc


Merci par avance .

Christophe
Dernière édition par micmac le 09 Nov 2018 15:05, édité 1 fois.
Raison: Balisage
Libre Office 6.0.7 - Win 10 Pro 64 Bits.
Getoval
Fraîchement OOthentifié
 
Message(s) : 2
Inscrit le : 09 Nov 2018 13:53

Re: Perte des "noms" des onglets et des menus sous L.O. 6

Messagepar tintin » 09 Nov 2018 14:12

Bonjour et bienvenue,

Avez-vous téléchargé et installé la version 64 bits de LibO ?

Essayez de purger le profil utilisateur avec l'outil dédié

 Ajout : Tutoriel de référence : [LibO] Installation de LibreOffice 6.0.0 sur Windows 10
AOO 4.1.5 / MacOS 10.13.6 High Sierra / SSD / RAM 8Go / Time Machine
Java 1.8.0_191 / Firefox / Safari / Thunderbird
Tutoriels du forum pour MacOS
Pour préserver vos documents, faites des sauvegardes régulières.
Avatar de l’utilisateur
tintin
GourOOu
GourOOu
 
Message(s) : 5507
Inscrit le : 18 Juil 2008 16:29
Localisation : F-Oise + F-Savoie

[RESOLU] Perte des "noms" des onglets et des menus

Messagepar Getoval » 09 Nov 2018 14:56

Bonjour Tintin,

Et merci de votre réponse.

Oui j'ai bien installé la version 64 bits.

J'ai purgé le profil qui a bien résolu le problème (purge mini).

Merci encore.
Christophe.

PS. : J'ai lu trop vite les sujets épinglés ..., et je n'ais pas vu que la fonction purge aurais pu m'aider ....
Libre Office 6.0.7 - Win 10 Pro 64 Bits.
Getoval
Fraîchement OOthentifié
 
Message(s) : 2
Inscrit le : 09 Nov 2018 13:53


Retour vers Installation et configuration

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)