[Résolu] L'opération demandée nécessite une élévation

Questions liées au programme de setup ou à l'installation ainsi que des problèmes d'ordre général qui ne sont pas liés à un module spécifique (dictionnaire, impression, etc).

Modérateur: Vilains modOOs

[Résolu] L'opération demandée nécessite une élévation

Messagepar Marlin » 13 Fév 2018 17:21


La modération a écrit:"OpenOffice", "aide" ou "problème" est inutile dans un titre.
On se doute que vous avez un problème et/ou que vous souhaitez de l'aide sur OpenOffice.
Veillez à ne pas employer de terme implicite à l'avenir.

Bonjour,
J'espère que vous allez pouvoir me venir en aide. J'ai installé OpenOffice 4.1.5 sans problème et quand je veux ouvrir les documents un message est là sans arrêt : "L'opération demandée nécessite une élévation" !!!!???? J'ai tout essayé, désinstallé,réinstallé, modifié en tant qu'administrateur et toujours ce message. Je ne sais plus quoi faire. Avez-vous la solution ? D'avance merci.
Christiane Marlin
Dernière édition par micmac le 13 Fév 2018 20:00, édité 1 fois.
Raison: Balisage
OpenOffice 4.1.5
Marlin
Fraîchement OOthentifié
 
Message(s) : 5
Inscrit le : 13 Fév 2018 17:01

Re: Problème avec OpenOffice

Messagepar OOotremer971 » 13 Fév 2018 17:32

En principe, toujours à jour des dernières versions
(Sous Linux)
Avatar de l’utilisateur
OOotremer971
HédOOniste
HédOOniste
 
Message(s) : 1633
Inscrit le : 16 Avr 2010 14:31

Re: Problème avec OpenOffice

Messagepar Marlin » 13 Fév 2018 17:53

Merci beaucoup, mais vraiment trop compliqué pour moi. Je vais essayer de télécharger un autre logiciel !
OpenOffice 4.1.5
Marlin
Fraîchement OOthentifié
 
Message(s) : 5
Inscrit le : 13 Fév 2018 17:01

Re: L'opération demandée nécessite une élévation

Messagepar Dude » 13 Fév 2018 17:57

Si c'est trop compliqué, fais toi aidé.
Le problème ne vient pas d'OpenOffice mais de ton système d'exploitation.
Donc cela bloquera pour d'autres logiciels de toutes façons.
Avatar de l’utilisateur
Dude
Grand Maître de l'OOffice
Grand Maître de l'OOffice
 
Message(s) : 20148
Inscrit le : 03 Mars 2006 08:45
Localisation : 127.0.0.1

Re: L'opération demandée nécessite une élévation

Messagepar Marlin » 13 Fév 2018 18:32

J'ai réussi !!! merci à vous ; je me suis "acharnée" et youpi ça marche. Bravo pour votre forum;
OpenOffice 4.1.5
Marlin
Fraîchement OOthentifié
 
Message(s) : 5
Inscrit le : 13 Fév 2018 17:01


Retour vers Installation et configuration

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Google [Bot] et 7 invité(s)