Ver la respuesta al instante

El lugar para discutir y tomar decisiones sobre el foro
Reglas del Foro
En este foro se discute la organización del sitio, las secciones que lo componen, sus reglas, etcétera. Para preguntas sobre AOO/LibO use los subforos correspondientes.

Ver la respuesta al instante

Notapor RMG » Jue Ene 19, 2012 8:49 pm

Hola a todos,

Cada vez que contesto un tema, al cerrar la respuesta, esta no se actualiza inmediatamente, debo cerrar ese subforo y volver a entrar para verla. Me podeis decir si a vosotros os ocurre lo mismo.

Saludos
OpenOffice 4.1.6 y LibreOffice 6.2.4.2 en W-10, y LibreOffice 4.1.6.2 en Open Suse 13.1(VirtualBox)
RMG
 
Mensajes: 3597
Registrado: Mar Nov 17, 2009 6:59 am
Ubicación: Valencia - España

Re: Ver la respuesta al instante

Notapor RGB-es » Jue Ene 19, 2012 10:30 pm

Pues aquí con Konqueror no sucede. ¿Qué navegador usas?
No respondo mensajes privados sobre AOO, por favor, utilice el foro para sus preguntas

AOO/LibO en openSUSE con escritorio Plasma
---
Existen dos clases de personas: las que dicen que existen dos clases de personas y las que no.
Avatar de Usuario
RGB-es
 
Mensajes: 4738
Registrado: Lun Nov 24, 2008 10:46 am

Re: Ver la respuesta al instante

Notapor mauricio » Vie Ene 20, 2012 12:41 am

Aquí con Firefox todo correcto...

Saludos
______________________________________________
"Todo cuanto no podemos dar nos posee". - André Gide
LibreOffice 6.2 | ArchLinux | Gnome3
No respondo preguntas privadas, por favor, usa el foro
Avatar de Usuario
mauricio
 
Mensajes: 5992
Registrado: Sab Nov 22, 2008 5:36 am
Ubicación: CDMX

Re: Ver la respuesta al instante

Notapor xiseme » Vie Ene 20, 2012 2:52 am

Desde Chromium, sin incidencia.
Todo es mejorable, estamos dispuestos a mejorar. ¿Yo? ... poco a poco.
Nunca hay acritud en mis comentarios, si lo pareciera, seguro que me he expresado mal.
xiseme
 
Mensajes: 1888
Registrado: Lun Nov 24, 2008 1:13 pm

Re: Ver la respuesta al instante

Notapor RMG » Vie Ene 20, 2012 11:43 am

Uso Google
OpenOffice 4.1.6 y LibreOffice 6.2.4.2 en W-10, y LibreOffice 4.1.6.2 en Open Suse 13.1(VirtualBox)
RMG
 
Mensajes: 3597
Registrado: Mar Nov 17, 2009 6:59 am
Ubicación: Valencia - España

Re: Ver la respuesta al instante

Notapor xiseme » Vie Ene 20, 2012 12:55 pm

Entonces es extraño. Chromium es la versión libre (sin herramientas de información para Google) del Google Chrome.
Todo es mejorable, estamos dispuestos a mejorar. ¿Yo? ... poco a poco.
Nunca hay acritud en mis comentarios, si lo pareciera, seguro que me he expresado mal.
xiseme
 
Mensajes: 1888
Registrado: Lun Nov 24, 2008 1:13 pm

Re: Ver la respuesta al instante

Notapor SLV-es » Vie Ene 20, 2012 4:57 pm

Con Firefox bajo W'Vista, ningun problema
+info en la web "no oficial" dedicada a OpenOffice en Español
AOO 4.1.2 y LibO 4.4.6 en W10 y en Lliurex
No respondo mensajes privados sobre AOO, por favor, utiliza el foro para tus preguntas
Avatar de Usuario
SLV-es
 
Mensajes: 4894
Registrado: Jue Ago 26, 2010 1:25 am
Ubicación: España

Re: Ver la respuesta al instante

Notapor RMG » Vie Ene 20, 2012 9:09 pm

Pues debe de ser un problema de Google, pues he probado con ese que todos sabeis y no me ha dado problemas.

Saludos
OpenOffice 4.1.6 y LibreOffice 6.2.4.2 en W-10, y LibreOffice 4.1.6.2 en Open Suse 13.1(VirtualBox)
RMG
 
Mensajes: 3597
Registrado: Mar Nov 17, 2009 6:59 am
Ubicación: Valencia - España


Volver a Administración del sitio

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados