utilizando el formato condicional

Discute sobre la aplicación de hojas de cálculo

utilizando el formato condicional

Notapor eldruida » Sab Dic 27, 2008 8:19 pm

Hola a todos . Antes de todo informar que estoy aprendiendo a utilizar la hoja de calculo y por ello utilizo este foro

Mi duda es la siguiente

estoy haciendo una base de datos con datos de clientes . Quisiera saber que formula tengo que utilizar para por ejemplo si en la casilla D1 pongo VISITADO de la casilla A1 a la C1 se me coloree en un color determinado.
eldruida
 
Mensajes: 1
Registrado: Sab Dic 27, 2008 8:13 pm

Re: utilizando el formato condicional

Notapor marceloo » Lun Dic 29, 2008 12:23 pm

Yo lo haría así:
En D1 pondría por ejempo la letra V de modo de utilizar en las celdas A1 a C1 una formula como =SI(D1=V;"V";" ") luego aplicaria un "formato condicional" a esas celdas de modo que si el contenido es igual a V se coloree y sino que quede igual
Tengo la mente abierta, pero no tanto como para que se me caiga el cerebro (Richard Feynman)
marceloo
 
Mensajes: 76
Registrado: Vie Nov 21, 2008 11:16 am
Ubicación: Villa Elisa. Entre Rios. Argentina


Volver a Calc

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados

cron