[RESUELTO]Crear una «bandeja de entrada» para el foro

El lugar para discutir y tomar decisiones sobre el foro
Reglas del Foro
En este foro se discute la organización del sitio, las secciones que lo componen, sus reglas, etcétera. Para preguntas sobre AOO/LibO use los subforos correspondientes.

Re: [RESUELTO]Crear una «bandeja de entrada» para el foro

Notapor SLV-es » Mié Dic 11, 2013 10:06 pm

No se si tendrá relación, pero desde hace unos días recibo las notificaciones así

Código: Seleccionar todo   Expandir vistaContraer vista
Si quiere ver los nuevos mensajes desde su  ltima visita, haga clic en el siguiente enlace:
http://140.211.11.67/es/forum/viewtopic.php?f=17&t=9351&p=38503&e=38503


En lugar de así


Código: Seleccionar todo   Expandir vistaContraer vista
Si quiere ver los nuevos mensajes desde su  ltima visita, haga clic en el siguiente enlace:
http://forum.openoffice.org/es/forum/viewtopic.php?f=17&t=9351&p=38503&e=38503


Por lo que mi programa de correo dice que no lo abre, que puede ser algo peligroso.

¿Tengo que hacer yo algo o es a raiz del este último cambio?

Gracias
+info en la web "no oficial" dedicada a OpenOffice en Español
AOO 4.1.2 y LibO 4.4.6 en W10 y en Lliurex
No respondo mensajes privados sobre AOO, por favor, utiliza el foro para tus preguntas
Avatar de Usuario
SLV-es
 
Mensajes: 4894
Registrado: Jue Ago 26, 2010 1:25 am
Ubicación: España

Re: [RESUELTO]Crear una «bandeja de entrada» para el foro

Notapor RGB-es » Mié Dic 11, 2013 11:19 pm

No me sucede. De hecho, la notificación sobre este mensaje me ha llegado así:

Código: Seleccionar todo   Expandir vistaContraer vista
Hola RGB-es,

Está recibiendo esta notificación porque está siguiendo el foro,
"Administración del sitio" en "Apache OpenOffice: Foro oficial de la
comunidad".
Este foro tiene una nueva respuesta al tema "[RESUELTO]Crear una «bandeja
de entrada» para el foro" desde su última visita.
Siguiendo este enlace puede ver esa respuesta, no se enviarán más
notificaciones hasta que visite ese enlace.


http://forum.openoffice.org/es/forum/viewtopic.php?f=71&t=9067&p=38505&e=38505

Si quiere ver el tema, haga clic en el siguiente enlace:
http://forum.openoffice.org/es/forum/viewtopic.php?f=71&t=9067

Si quiere ver el foro, haga clic en el siguiente enlace:
http://forum.openoffice.org/es/forum/viewtopic.php?f=71&t=9067


Dice http: en lugar de https: pero la dirección se muestra completa.
No respondo mensajes privados sobre AOO, por favor, utilice el foro para sus preguntas

AOO/LibO en openSUSE con escritorio Plasma
---
Existen dos clases de personas: las que dicen que existen dos clases de personas y las que no.
Avatar de Usuario
RGB-es
 
Mensajes: 4738
Registrado: Lun Nov 24, 2008 10:46 am

Re: [RESUELTO]Crear una «bandeja de entrada» para el foro

Notapor SLV-es » Jue Dic 12, 2013 12:31 am

Acaban de llegarme dos correctas (como a tí).

Esperemos que haya sido solo un "hipo" :lol: :lol: :lol:
+info en la web "no oficial" dedicada a OpenOffice en Español
AOO 4.1.2 y LibO 4.4.6 en W10 y en Lliurex
No respondo mensajes privados sobre AOO, por favor, utiliza el foro para tus preguntas
Avatar de Usuario
SLV-es
 
Mensajes: 4894
Registrado: Jue Ago 26, 2010 1:25 am
Ubicación: España

Anterior

Volver a Administración del sitio

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado