No se instala el OO

Problemas de configuración / instalación / corrector ortográfico / paquete de Idioma...

No se instala el OO

Notapor jariza » Vie Dic 20, 2013 7:39 pm

Hola:

Ejecuto el instalador y no hace nada.
Si desempaca el paquete (cambie la carpeta para ver que pasaba), pero una vez ahi... se queda trabado.
Tal parece que el problema está en el vcredist_x64.exe porque se queda colgado en el administrador de tareas asi como el setup.

Alguien sabe como lo podria arreglar?

Gracias
OpenOffice 4.0.1 en Windows 7 64 bits
jariza
 
Mensajes: 1
Registrado: Vie Dic 20, 2013 7:34 pm

Re: No se instala el OO

Notapor SLV-es » Sab Dic 21, 2013 12:06 pm

Hola

Aquí tienes un paso a paso para la instalación de Apache OpenOffice 4.0.x en Windows

Saludos



Para los nuevos usuarios del foro:
Te damos la bienvenida a este foro. Esperamos poder ayudarte y que tus aportaciones ayuden también a otros.
Dado que recien has desembarcado en esta costa, te recomiendo que leas la Guía de supervivencia del foro :super: .
Si con las respuestas obtenidas consideras que se ha dado solución a tu consulta :), por favor, marca el tema como [RESUELTO],
(aunque la solución obtenida sea que no la hay :(, o hayas resuelto tú mism@ el problema :bravo: ).
Si no sabes cómo, por favor, lee Como marcar como [RESUELTO] un tema.

Gracias por participar en el foro y ayudar a que todo esté ordenado.
+info en la web "no oficial" dedicada a OpenOffice en Español
AOO 4.1.2 y LibO 4.4.6 en W10 y en Lliurex
No respondo mensajes privados sobre AOO, por favor, utiliza el foro para tus preguntas
Avatar de Usuario
SLV-es
 
Mensajes: 4894
Registrado: Jue Ago 26, 2010 1:25 am
Ubicación: España


Volver a Instalación, Configuración y Arreglos

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados