Página 1 de 1

[RESUELTO] Problemas de instalación

NotaPublicado: Jue Sep 10, 2015 12:01 pm
por pepeto
Hola a todos:

Tengo windows 8 y al descargar el OO 4.1 clico en el archivo descargado y me sale el siguiente error:

El servicio no respondió a tiempo a la solicitud de inicio o de control.

ALguna idea de lo que puede esar pasando, he buscado en el foro pero no he encontrado solución.

Muchas gracias!!!!!

Re: Problemas de instalación

NotaPublicado: Jue Sep 10, 2015 12:07 pm
por RMG
Hola,

Idea no tengo, pero una posible solución es que vuelvas a instalar AOO, quizás el que has instalado no es la versión oficial. En este enlace al final de la página tienes el enlace de descarga oficial.

http://wiki.open-office.es/Portada

Saludos

Re: Problemas de instalación

NotaPublicado: Jue Sep 10, 2015 12:19 pm
por pepeto
Lo he descargado varias veces, incluso diferentes versiones y siempre me sale el mismo error.

Re: Problemas de instalación

NotaPublicado: Jue Sep 10, 2015 12:30 pm
por RMG
Hola,

Pues entonces ya no se que puede ser, aunque parece un problema de tu SO con AOO.

Saludos

Re: Problemas de instalación

NotaPublicado: Jue Sep 10, 2015 2:36 pm
por SLV-es
Si utilizas como navegador Firefox, instala el complemento DownThemAll, y utilízalo para tus descargas
Asegúrate que al hacer doble clic sobre el paquete de instalación, se ha descargado por completo el paquete
Descarga sólo desde la web oficial: http://openoffice.org/es/descargar
Puedes apoyarte en este tutorial: http://wiki.open-office.es/Instalar_Apa ... Office_4.0

Re: Problemas de instalación

NotaPublicado: Jue Sep 10, 2015 3:17 pm
por pepeto
Mu has gracias SLV-es!!!!!

Problema resuelto!!!!