[RESUELTO] problemas de instalacion

Problemas de configuración / instalación / corrector ortográfico / paquete de Idioma...

[RESUELTO] problemas de instalacion

Notapor fabtrillo » Mar Mar 17, 2015 8:59 pm

buenas tardes:
alguien me podría ayudar a saber que es lo que tengo que hacer al intentar instar el la versión 4.1.1 me dice "la carpeta de destino especificada a continuación no contienen ninguna versión de OpenOffice 4.1.1"
si no mal recuerdo mi tengo win 8 de 64
o me podrían decir que versión es la que puedo ocupar
gracias
Última edición por SLV-es el Jue Mar 19, 2015 6:32 pm, editado 2 veces en total
Razón: Marcar como [RESUELTO] correctamente
OpenOffice 4.1 en Windows 8
fabtrillo
 
Mensajes: 2
Registrado: Mar Mar 17, 2015 8:50 pm

Re: problemas de instalacion

Notapor fornelasa » Mié Mar 18, 2015 11:15 pm

fabtrillo escribió:"la carpeta de destino especificada a continuación no contienen ninguna versión de OpenOffice 4.1.1"
La anterior frase aparece en éste tema resuelto
https://forum.openoffice.org/es/forum/v ... f=4&t=1005

Parece que bajamos el paquete de idioma y no en si el programa.

Saludos, Federico.
lo 6.1.2 | aoo 4.1.6 | win 7/10
¡Un aplauso para todos los que luchan por proteger y promover la Web abierta!
Avatar de Usuario
fornelasa
 
Mensajes: 3166
Registrado: Jue Feb 17, 2011 8:30 pm
Ubicación: Estado de México, México.

Re: problemas de instalacion

Notapor SLV-es » Jue Mar 19, 2015 5:12 pm

Al acceder a la página oficial de descargas http://openoffice.org/es/descargar/, la propia página sugiere la versión adecuada a tu sistema operativo.

Como comenta el compañero fornelasa, lo que parece ocurrir es que has descargado el paquete de idioma español en lugar del paquete de instalación completo.

Nota: si no necesitas instalar otros idiomas, no es necesario instalar ningún paquete extra de idiomas.

Saludos

Para los nuevos usuarios del foro:
Te damos la bienvenida a este foro. Esperamos poder ayudarte y que tus aportaciones ayuden también a otros.
Dado que recien has desembarcado en esta costa, te recomiendo que leas la Guía de supervivencia del foro :super: .
Si con las respuestas obtenidas consideras que se ha dado solución a tu consulta :), por favor, marca el tema como [RESUELTO],
(aunque la solución obtenida sea que no la hay :(, o hayas resuelto tú mism@ el problema :bravo: ).
Si no sabes cómo, por favor, lee Como marcar como [RESUELTO] un tema.

Gracias por participar en el foro y ayudar a que todo esté ordenado.
+info en la web "no oficial" dedicada a OpenOffice en Español
AOO 4.1.2 y LibO 4.4.6 en W10 y en Lliurex
No respondo mensajes privados sobre AOO, por favor, utiliza el foro para tus preguntas
Avatar de Usuario
SLV-es
 
Mensajes: 4894
Registrado: Jue Ago 26, 2010 1:25 am
Ubicación: España

Re: problemas de instalacion

Notapor fabtrillo » Jue Mar 19, 2015 5:26 pm

Ya quedo muchas gracias
OpenOffice 4.1 en Windows 8
fabtrillo
 
Mensajes: 2
Registrado: Mar Mar 17, 2015 8:50 pm

Re: problemas de instalacion [RESUELTO]

Notapor fornelasa » Jue Mar 19, 2015 6:05 pm

¡que bien excelente! :super:

pero ..... ¿como lo resolviste?

Saludos, Federico.
lo 6.1.2 | aoo 4.1.6 | win 7/10
¡Un aplauso para todos los que luchan por proteger y promover la Web abierta!
Avatar de Usuario
fornelasa
 
Mensajes: 3166
Registrado: Jue Feb 17, 2011 8:30 pm
Ubicación: Estado de México, México.


Volver a Instalación, Configuración y Arreglos

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados