Formato entre SSOO

Problemas de configuración / instalación / corrector ortográfico / paquete de Idioma...

Formato entre SSOO

Notapor perry123 » Mar Mar 17, 2015 12:17 pm

¡Buenas!

Tengo una pregunta: ¿por qué el mismo archivo con la misma versión de OpenOffice en OSX y en Windows se abre de forma distinta? Además no aparece el mismo tipo de letra.

¡Gracias!
perry123
 
Mensajes: 1
Registrado: Mar Mar 17, 2015 12:10 pm

Re: Formato entre SSOO

Notapor SLV-es » Mar Mar 17, 2015 1:06 pm

Hola

¿Es posible que utilices un tipo de letra (fuente) que no esté disponible en ambos equipos?

Saludos

Para los nuevos usuarios del foro:
Te damos la bienvenida a este foro. Esperamos poder ayudarte y que tus aportaciones ayuden también a otros.
Dado que recien has desembarcado en esta costa, te recomiendo que leas la Guía de supervivencia del foro :super: .
Si con las respuestas obtenidas consideras que se ha dado solución a tu consulta :), por favor, marca el tema como [RESUELTO],
(aunque la solución obtenida sea que no la hay :(, o hayas resuelto tú mism@ el problema :bravo: ).
Si no sabes cómo, por favor, lee Como marcar como [RESUELTO] un tema.

Gracias por participar en el foro y ayudar a que todo esté ordenado.
+info en la web "no oficial" dedicada a OpenOffice en Español
AOO 4.1.2 y LibO 4.4.6 en W10 y en Lliurex
No respondo mensajes privados sobre AOO, por favor, utiliza el foro para tus preguntas
Avatar de Usuario
SLV-es
 
Mensajes: 4894
Registrado: Jue Ago 26, 2010 1:25 am
Ubicación: España


Volver a Instalación, Configuración y Arreglos

¿Quién está conectado?

Usuarios navegando por este Foro: Majestic-12 [Bot] y 1 invitado