Identificarse en el foro...

Hablemos sobre el foro

Identificarse en el foro...

Notapor mauricio » Mar Oct 23, 2012 6:41 pm

Hola a todos...

En la página principal, casi hasta abajo... hay la opción de introducir el nombre de usuario y contraseña para identificarse en el foro, pero... si trato de usarlo, no me identifica directamente, si no que me lleva a la página de login del foro... ¿solo me pasa a mí o es un bug del foro?

Saludos
______________________________________________
"Todo cuanto no podemos dar nos posee". - André Gide
AOO 4.1 | LibO 6.0.7 | ArchLinux | Gnome3
No respondo preguntas privadas, por favor, usa el foro
Avatar de Usuario
mauricio
 
Mensajes: 5692
Registrado: Sab Nov 22, 2008 5:36 am
Ubicación: México, D.F.

Re: Identificarse en el foro...

Notapor SLV-es » Mar Oct 23, 2012 8:24 pm

A mí tambien me pasa.
+info en la web "no oficial" dedicada a OpenOffice en Español
AOO 4.1.2 y LibO 4.4.6 en W10 y en Lliurex
No respondo mensajes privados sobre AOO, por favor, utiliza el foro para tus preguntas
Avatar de Usuario
SLV-es
 
Mensajes: 4894
Registrado: Jue Ago 26, 2010 1:25 am
Ubicación: España

Re: Identificarse en el foro...

Notapor RGB-es » Mar Oct 23, 2012 8:54 pm

Pues ahora que lo dicen... nunca había usado la opción, pero ahora que pruebo sucede exactamente como comentan. También pasa en el foro en inglés, por lo que es algo más grande... veré qué averiguo.

Saludos

 Editado: El problema es conocido: Why do I have to log in twice?

Ninguna solución por el momento 
No respondo mensajes privados sobre AOO, por favor, utilice el foro para sus preguntas

AOO/LibO en openSUSE con escritorio Plasma
---
Existen dos clases de personas: las que dicen que existen dos clases de personas y las que no.
Avatar de Usuario
RGB-es
 
Mensajes: 4738
Registrado: Lun Nov 24, 2008 10:46 am

Re: Identificarse en el foro...

Notapor mauricio » Mar Oct 23, 2012 10:25 pm

Nada grave... gracias como siempre...

Un abrazo
______________________________________________
"Todo cuanto no podemos dar nos posee". - André Gide
AOO 4.1 | LibO 6.0.7 | ArchLinux | Gnome3
No respondo preguntas privadas, por favor, usa el foro
Avatar de Usuario
mauricio
 
Mensajes: 5692
Registrado: Sab Nov 22, 2008 5:36 am
Ubicación: México, D.F.


Volver a Comentarios del sitio

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado