Guardar OO 4.0.0

Para discutir temas generales, incluso si no tienen que ver directamente con Apache OpenOffice

Guardar OO 4.0.0

Notapor fncaride » Lun Ago 26, 2013 9:01 pm

Hace unos días actualicé a OO 4.0.0 y estoy sufriendo mucha demora al momento de guardar las planillas, lo mismo ocurre cuando hace la copia de seguridad. Utilizo WinXP y las guardo con extensión excel y esto no me ocurría con el OO 3. Alguien lo ha resuelto?
Saludos. Gracias.
Apache Open Office 4.0.0 en Windows XP Professional
fncaride
 
Mensajes: 2
Registrado: Lun Ago 26, 2013 8:51 pm

Re: Guardar OO 4.0.0

Notapor ArgenTux » Mar Ago 27, 2013 8:05 pm

Yo también utilizo Windows XP Pro, y eso no me pasa. Fijate en hacer una instalación limpia del OpenOffice 4.0 ;)

Saludos.
Ofimática: LibreOffice 4.4
S.O.: Linux Mint 17 - Mate
Avatar de Usuario
ArgenTux
 
Mensajes: 28
Registrado: Mar Ago 27, 2013 3:55 pm

Re: Guardar OO 4.0.0

Notapor RGB-es » Mar Ago 27, 2013 9:37 pm

Posiblemente, al actualizar algo se ha arruinado en tu perfil de usuario por lo que intenta reiniciarlo siguiendo la tercer entrada de esta guía: el perfil de usuario de AOO.
No respondo mensajes privados sobre AOO, por favor, utilice el foro para sus preguntas

AOO/LibO en openSUSE con escritorio Plasma
---
Existen dos clases de personas: las que dicen que existen dos clases de personas y las que no.
Avatar de Usuario
RGB-es
 
Mensajes: 4738
Registrado: Lun Nov 24, 2008 10:46 am

Re: Guardar OO 4.0.0

Notapor fncaride » Vie Ago 30, 2013 1:12 pm

Gracias a todos por el aporte. Intenté la opción de limpiar el registro y no funcionó. Desinstalé y volví a instalar y continúa. Lo curioso es que me ocurre en los tres equipos que tengo instalado. Alguna otra idea? :D
Apache Open Office 4.0.0 en Windows XP Professional
fncaride
 
Mensajes: 2
Registrado: Lun Ago 26, 2013 8:51 pm

Re: Guardar OO 4.0.0

Notapor SLV-es » Vie Ago 30, 2013 7:13 pm

Cuando dices "Limpiar el registro" ¿te refieres a reiniciar el perfil de usuario?
+info en la web "no oficial" dedicada a OpenOffice en Español
AOO 4.1.2 y LibO 4.4.6 en W10 y en Lliurex
No respondo mensajes privados sobre AOO, por favor, utiliza el foro para tus preguntas
Avatar de Usuario
SLV-es
 
Mensajes: 4894
Registrado: Jue Ago 26, 2010 1:25 am
Ubicación: España


Volver a Discusión general

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados