Problema con cuenta de usuario en OpenOffice.org

Para discutir temas generales, incluso si no tienen que ver directamente con Apache OpenOffice

Problema con cuenta de usuario en OpenOffice.org

Notapor SLV-es » Sab Abr 16, 2011 3:46 pm

Hola

No se si a alguien le ha pasado, pero tengo un problema con mi cuenta de usuario en OpenOffice.org

Con el cambio de usuarios a @openoffice.org, recibí un correo que decía que mi usuario era el mismo nombre@openoffice.org y la contraseña era la misma.

Intento acceder tanto al área de plantillas como a la de extensiones, y no reconoce mi usuario y contraseña

Me manda a una página, donde indico bien mi nombre de usuario (he probado tanto con el nombre, como con el nombre@openoffice.org), bien mi cuenta de correo, para que me envíe por correo otra contraseña, pero no recibo correo alguno.

mi cuenta es salva_sbs

Ya van más de 10 días así, y nada.

¿Un poco de luz sobre este tema?

Saludos
+info en la web "no oficial" dedicada a OpenOffice en Español
AOO 4.1.2 y LibO 4.4.6 en W10 y en Lliurex
No respondo mensajes privados sobre AOO, por favor, utiliza el foro para tus preguntas
Avatar de Usuario
SLV-es
 
Mensajes: 4894
Registrado: Jue Ago 26, 2010 1:25 am
Ubicación: España

Re: Problema con cuenta de usuario en OpenOffice.org

Notapor mauricio » Sab Abr 16, 2011 3:58 pm

Hola Compañero...

He movido este tema a un foro más apropiado. Salvo que nos confirme Ricardo, nosotros no tenemos ninguna injerencia en esas cuentas, y recordando, ahora que lo mencionas, a mi también me llego este correo de varios sitios de OpenOffice.org, esto a raíz de los cambios de servidores, ya probé, al menos en el wiki y también me da error de acceso. Preguntaré en las listas haber si nos ayudan...

Saludos
______________________________________________
"Todo cuanto no podemos dar nos posee". - André Gide
LibreOffice 6.2 | ArchLinux | Gnome3
No respondo preguntas privadas, por favor, usa el foro
Avatar de Usuario
mauricio
 
Mensajes: 5827
Registrado: Sab Nov 22, 2008 5:36 am
Ubicación: CDMX

Re: Problema con cuenta de usuario en OpenOffice.org

Notapor SLV-es » Sab Abr 16, 2011 4:01 pm

Gracias, Mauricio

He intentado todo, incluso he escrito a openoffice.org, pero ante el silencio por respuesta, he optado por escribir aquí la consulta, a ver si alguno de vosotros, que andais más sobre el tema que yo, podíais echarme un cable.

Saludos, y de nuevo, gracias
+info en la web "no oficial" dedicada a OpenOffice en Español
AOO 4.1.2 y LibO 4.4.6 en W10 y en Lliurex
No respondo mensajes privados sobre AOO, por favor, utiliza el foro para tus preguntas
Avatar de Usuario
SLV-es
 
Mensajes: 4894
Registrado: Jue Ago 26, 2010 1:25 am
Ubicación: España

Re: Problema con cuenta de usuario en OpenOffice.org

Notapor RGB-es » Sab Abr 16, 2011 8:27 pm

Como comenta Mauricio, nosotros no tenemos ninguna relación con los otros servicios. Acabo de probar en el sitio de las extensiones (a mí también me había llegado el aviso que comentas y cambié lo que pedían) y he podido ingresar sin problemas.
¿Has escrito a la dirección indicada aquí: http://templates.services.openoffice.org/websitecontact ?
De cualquier forma ten en cuenta que, debido a lo que comento en este hilo puede ser que exista un poco de «desorden» en los servicios por estos días...
No respondo mensajes privados sobre AOO, por favor, utilice el foro para sus preguntas

AOO/LibO en openSUSE con escritorio Plasma
---
Existen dos clases de personas: las que dicen que existen dos clases de personas y las que no.
Avatar de Usuario
RGB-es
 
Mensajes: 4738
Registrado: Lun Nov 24, 2008 10:46 am


Volver a Discusión general

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados