Problema con los videos y ficheros de sonido

Discute sobre la aplicación de presentaciones

Problema con los videos y ficheros de sonido

Notapor zemene » Jue Jun 09, 2016 4:07 pm

Hola.
Esta mañana escribí un mensaje que ha sido desaprobado por un(a) moderador(a) o La Administración. Lo primero que debo hacer es pediros disculpas por si he sido descortés o habéis entendido que lo he sido. Tal no era ni es mi intención. Tal vez escribí el mensaje cuando me acababa de ocurrir el problema; sobre todo me encontraba muy desanimado después del trabajo que me supuso la presentación. Es más, lo he intentado de nuevo y el resultado es lo mismo. Soy un fiel defensor de los programas de código abierto, y sobre todo de OpenOffice, pero espero que entendáis mi ofuscación. Dicho esto, pregunto: ¿que hago mal en el programa? o ¿que otra solución me proponéis? No me gustaría tener que irme a otro programa: creo que el impress es el programa para presentaciones que mejor las trata. Gracias y perdón de nuevo
OpenOffice 4.1.2 en Windows 10
zemene
 
Mensajes: 1
Registrado: Jue Jun 09, 2016 9:10 am

Re: Problema con los videos y ficheros de sonido

Notapor mauricio » Jue Jun 09, 2016 5:15 pm

Lo primero... no publicar en un tema diferente... lo segundo, explicar perfectamente el problema... tercero, efectivamente, a veces hay cosas frustrantes, pero este no es el lugar, ni nosotros para tratar con ella...

Ahora si, por favor, cambia el título por uno más acorde a tu problema, y trata de detallar el problema que tienes.

Saludos
______________________________________________
"Todo cuanto no podemos dar nos posee". - André Gide
AOO 4.1 | LibO 6.0.7 | ArchLinux | Gnome3
No respondo preguntas privadas, por favor, usa el foro
Avatar de Usuario
mauricio
 
Mensajes: 5656
Registrado: Sab Nov 22, 2008 5:36 am
Ubicación: México, D.F.

Re: Problema con los videos y ficheros de sonido

Notapor SLV-es » Mar Jun 21, 2016 12:25 pm

Si no se describe cual es el problema, difícilmente podremos ayudar, y en el mensaje del usuario no aparece.
+info en la web "no oficial" dedicada a OpenOffice en Español
AOO 4.1.2 y LibO 4.4.6 en W10 y en Lliurex
No respondo mensajes privados sobre AOO, por favor, utiliza el foro para tus preguntas
Avatar de Usuario
SLV-es
 
Mensajes: 4894
Registrado: Jue Ago 26, 2010 1:25 am
Ubicación: España


Volver a Impress

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados