Página 1 de 1

[RESUELTO] Imagen y sonido

NotaPublicado: Lun Abr 25, 2016 10:39 am
por Santiago Ríos
Quiero añadir sonido a una diapositiva. Deduzco que tengo que elegir el diseño de "título y contenido 2" (He probado a insertar sonido después de la imagen con el diseño de "solo título" y se me borra la imagen).
Con ese diseño de "título y contenido 2" he insertado la imagen y luego el sonido.
1º) Al hacer la presentación me sale el recuadro de la música sobrepuesto a la imagen. He intentado traer la imagen al frente y otras opciones para que no salga ese recuadro pero no lo he conseguido ¿Cómo puedo evitar eso?.
2º) Me interesa que la música continúe al pasar a las siguientes diapositivas (he leido que por defecto es lo que hace Impres). Pero al hacer clic para ver la siguiente diapositiva no se reporduce la música.
¿Cómo podría solucionarlo?
Gracias.

Re: imagen y sonido

NotaPublicado: Lun May 09, 2016 8:34 pm
por SLV-es

Re: imagen y sonido

NotaPublicado: Lun May 09, 2016 8:45 pm
por Santiago Ríos
Muchas gracias ya lo conseguí

Re: imagen y sonido

NotaPublicado: Lun May 09, 2016 10:23 pm
por mauricio
Si consideras que la pregunta ha sido respondida, por favor, marca como resuelto el tema, gracias.

Re: [RESUELTO] Imagen y sonido

NotaPublicado: Jue May 19, 2016 10:48 am
por SLV-es
Usuario Santiago Rios

- Hace varias preguntas en un mismo tema, lo que nos obliga a separar las preguntas y perder nuestro tiempo
- No marca como resueltos los temas, lo que nos obliga a añadir avisos o a marcarlos nosotros como resueltos, lo que nos hace perder más de nuestro tiempo

Si no sigue las sencillas normas del foro, será expulsado por hacernos perder nuestro tiempo y el tiempo que dedicamos a otros usuarios. Y ese tiempo es tan valioso como el suyo ¿no lo cree así?

Re: [RESUELTO] Imagen y sonido

NotaPublicado: Jue May 19, 2016 4:30 pm
por Santiago Ríos
Disculpa mi inexperiencia. Procuraré seguir esas normas