[Solved] Base Tutorials are not accessible

Let us know how we are doing -

[Solved] Base Tutorials are not accessible

Postby eremmel » Mon Aug 27, 2012 1:42 pm

Please note that the Base Tutorials are not accessible.
Last edited by Hagar Delest on Thu Oct 04, 2012 9:57 pm, edited 1 time in total.
Reason: tagged [Solved].
Is your question answered: edit your initial post add "[Solved]" to the subject and check V
LO4.2.8 for work with ORB; AOO4.1.4,LO5.2.5/6.0.5 on W7E SP1 64bit
It's Microsoft marketing that tells you computers are qualified for non-technicians
User avatar
Posts: 1036
Joined: Tue Dec 30, 2008 1:15 am
Location: Barneveld, Netherlands

Re: Base Tutorials are not accessible

Postby FJCC » Mon Aug 27, 2012 2:12 pm

Seems to work for me at the moment.
Windows 10 and Linux Mint, since 2017
If your question is answered, please go to your first post, select the Edit button, and add [Solved] to the beginning of the title.
Posts: 7192
Joined: Sat Nov 08, 2008 8:08 pm
Location: Colorado, USA

Re: Base Tutorials are not accessible

Postby Villeroy » Mon Aug 27, 2012 4:12 pm

Please, edit this topic's initial post and add "[Solved]" to the subject line if your problem has been solved.
Ubuntu 18.04, no OpenOffice, LibreOffice 6.x
User avatar
Posts: 26858
Joined: Mon Oct 08, 2007 1:35 am
Location: Germany

Re: Base Tutorials are not accessible

Postby RoryOF » Mon Aug 27, 2012 4:15 pm

This may be to do with the adjustments in forum URLs which are currently in progress. If it persists we should contact the Administrator.
Apache OpenOffice 4.1.6 on Xubuntu 18.04.2 (mostly 64 bit version) and very infrequently on Win2K/XP
User avatar
Posts: 29053
Joined: Sat Jan 31, 2009 9:30 pm
Location: Ireland

Re: Base Tutorials are not accessible

Postby acknak » Mon Aug 27, 2012 5:15 pm

I see that eremmel's link:
actually takes me to:

Which looks rather odd for a forum post. Maybe a problem with the 404 re-direction?

If I use the forum #83 in the new host format:

It works fine.

Where did the forum #97 come from? Maybe an old bookmark or something?
AOO4/LO5 • Linux • Fedora 23
User avatar
Posts: 22756
Joined: Mon Oct 08, 2007 1:25 am
Location: USA:NJ:E3

Return to Site Feedback

Who is online

Users browsing this forum: No registered users and 0 guests