Page 1 of 1

Technical Issue

PostPosted: Fri Feb 08, 2019 4:17 pm
by computermafia
Hi Hopefully someone can help with this issue as i don't see anyone else online having it. When writing the word "To" without quotations it will change to DPT on its own. Any Idea's? Thank you.

Re: Technical Issue

PostPosted: Fri Feb 08, 2019 4:37 pm
by FJCC
Go to the menu Tool -> AutoCorrect Options. On the Replace tab, scroll down until you find the word To. Click on it and then on Delete. That should fix the problem.